<!doctype html>

<!--[if lt IE 7]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="UTF-8" />

				<meta http-equiv="X-UA-Compatible" content="IE=edge">

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
                
		<link rel="pingback" href="http://www.canaltr3ce.co/xmlrpc.php">
		
		<title>Ultrágeno: nueva música, dos conciertos y un documental para celebrar la furia - Canal Trece</title>
          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','MQedxS0hn91489763642');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.canaltr3ce.co/ultrageno-nueva-musica-dos-conciertos-documental-celebrar-la-furia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ultrágeno: nueva música, dos conciertos y un documental para celebrar la furia - Canal Trece" />
<meta property="og:description" content="¿Quién me hace el milagrito por el Divino Niño? A lo mejor este chiste de un seguidor pidiendo por una boleta solo lo entienda la Raza Furia pero ‘Divino Niño’ es una de las canciones que más se espera en los conciertos que Ultrágeno dará para celebrar un reencuentro que tardó 20 años en llegar...  [read more]" />
<meta property="og:url" content="http://www.canaltr3ce.co/ultrageno-nueva-musica-dos-conciertos-documental-celebrar-la-furia/" />
<meta property="og:site_name" content="Canal Trece: canal de televisión público regional para los jóvenes" />
<meta property="article:tag" content="Amós Piñeros" />
<meta property="article:tag" content="Andrés Barragán" />
<meta property="article:tag" content="Bandas colombianas" />
<meta property="article:tag" content="Conciertos Colombia" />
<meta property="article:tag" content="Divino Niño" />
<meta property="article:tag" content="Juan Camilo Osorio" />
<meta property="article:tag" content="Raza Furia" />
<meta property="article:tag" content="Santiago Paredes" />
<meta property="article:tag" content="Ultrágeno" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2017-08-10T00:53:06-05:00" />
<meta property="article:modified_time" content="2017-08-10T01:05:41-05:00" />
<meta property="og:updated_time" content="2017-08-10T01:05:41-05:00" />
<meta property="og:image" content="http://www.canaltr3ce.co/wp-content/uploads/2017/08/ultrageno-25.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1365" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="¿Quién me hace el milagrito por el Divino Niño? A lo mejor este chiste de un seguidor pidiendo por una boleta solo lo entienda la Raza Furia pero ‘Divino Niño’ es una de las canciones que más se espera en los conciertos que Ultrágeno dará para celebrar un reencuentro que tardó 20 años en llegar...  [read more]" />
<meta name="twitter:title" content="Ultrágeno: nueva música, dos conciertos y un documental para celebrar la furia - Canal Trece" />
<meta name="twitter:image" content="http://www.canaltr3ce.co/wp-content/uploads/2017/08/ultrageno-25.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal Trece: canal de televisión público regional para los jóvenes &raquo; Feed" href="http://www.canaltr3ce.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Trece: canal de televisión público regional para los jóvenes &raquo; RSS de los comentarios" href="http://www.canaltr3ce.co/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Canal Trece: canal de televisión público regional para los jóvenes &raquo; iCal Feed" href="http://www.canaltr3ce.co/eventos/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Canal Trece: canal de televisión público regional para los jóvenes &raquo; Ultrágeno: nueva música, dos conciertos y un documental para celebrar la furia RSS de los comentarios" href="http://www.canaltr3ce.co/ultrageno-nueva-musica-dos-conciertos-documental-celebrar-la-furia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.canaltr3ce.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://www.canaltr3ce.co/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfb-css'  href='//www.canaltr3ce.co/wp-content/plugins/wp-filebase/wp-filebase.css?t=1464866195&#038;ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='socialite-css-css'  href='http://www.canaltr3ce.co/wp-content/plugins/wpsocialite/lib/wpsocialite.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.canaltr3ce.co/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.42' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.42' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A%2C300%2C400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style1-css'  href='http://www.canaltr3ce.co/wp-content/plugins/wp-ultimate-post-grid/css/filter.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style2-css'  href='http://www.canaltr3ce.co/wp-content/plugins/wp-ultimate-post-grid/css/pagination.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style3-css'  href='http://www.canaltr3ce.co/wp-content/plugins/wp-ultimate-post-grid/css/grid.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style4-css'  href='http://www.canaltr3ce.co/wp-content/plugins/wp-ultimate-post-grid/css/layout_base.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.canaltr3ce.co/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.canaltr3ce.co/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://www.canaltr3ce.co/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='http://www.canaltr3ce.co/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://www.canaltr3ce.co/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcontented-main-stylesheet-css'  href='http://www.canaltr3ce.co/wp-content/themes/wp-contented/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcontented-stylesheet-css'  href='http://www.canaltr3ce.co/wp-content/themes/wp-contented/library/css/style.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcontented-scroll-style-css'  href='http://www.canaltr3ce.co/wp-content/themes/wp-contented/library/css/jquery.mCustomScrollbar.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcontented-font-css'  href='http://www.canaltr3ce.co/wp-content/themes/wp-contented/css/font-awesome.css?ver=4.7.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='wpcontented-ie-only-css'  href='http://www.canaltr3ce.co/wp-content/themes/wp-contented/library/css/ie.css?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.canaltr3ce.co/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpcontentedFonts-css'  href='http://www.canaltr3ce.co/wp-content/themes/wp-contented/fonts/fonts.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/WP_Estimation_Form/assets/js/lfb_frontend.min.js?ver=9.526'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.42'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Buscar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.42'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.42'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"se requiere el campo. ","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.42'></script>
<link rel='https://api.w.org/' href='http://www.canaltr3ce.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.canaltr3ce.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.canaltr3ce.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.canaltr3ce.co/?p=65191' />
<link rel="alternate" type="application/json+oembed" href="http://www.canaltr3ce.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canaltr3ce.co%2Fultrageno-nueva-musica-dos-conciertos-documental-celebrar-la-furia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.canaltr3ce.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canaltr3ce.co%2Fultrageno-nueva-musica-dos-conciertos-documental-celebrar-la-furia%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<link rel='https://github.com/WP-API/WP-API' href='http://www.canaltr3ce.co/wp-json' />

<!-- Simple Google Analytics Begin -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-60114057-1']);
_gaq.push(['_trackPageLoadTime']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
				<script type="text/javascript">

					(function($) {
						
						// Type de fichiers télechargeable						
						var filetypes = /\.(zip|exe|dmg|pdf|doc.*|xls.*|ppt.*|mp3|txt|rar|wma|mov|avi|wmv|flv|wav)$/i ;
						var baseHref = '' ;

						if ($('base').attr('href') != undefined) baseHref = $('base').attr('href') ;
				 
				 		// On ajoute un event sur toutes les balises 'a' de la page
						$('a').on('click', function(event) {

							var el = $(this) ;
							var track = true ;
							var href = (typeof(el.attr('href')) != 'undefined' ) ? el.attr('href') :"" ;
							var isThisDomain = href.match(document.domain.split('.').reverse()[1] + '.' + document.domain.split('.').reverse()[0]) ;

							if (!href.match(/^javascript:/i)) {
								var elEv = []; elEv.value=0, elEv.non_i=false ;
								if (href.match(/^mailto\:/i)) {
									elEv.category = "email" ;
									elEv.action = "click" ;
									elEv.label = href.replace(/^mailto\:/i, '') ;
									elEv.loc = href ;
								}
								else if (href.match(filetypes)) {
									var extension = (/[.]/.exec(href)) ? /[^.]+$/.exec(href) : undefined ;
									elEv.category = "download" ;
									elEv.action = "click-" + extension[0] ;
									elEv.label = href.replace(/ /g,"-") ;
									elEv.loc = baseHref + href ;
								}
								else if (href.match(/^https?\:/i) && !isThisDomain) {
									elEv.category = "external" ;
									elEv.action = "click" ;
									elEv.label = href.replace(/^https?\:\/\//i, '') ;
									elEv.non_i = true;  
									elEv.loc = href ;
								}
								else if (href.match(/^tel\:/i)) {
									elEv.category = "telephone" ;
									elEv.action = "click" ;
									elEv.label = href.replace(/^tel\:/i, '') ;
									elEv.loc = href ;
								}
								else track = false ;

								if (track) {
									_gaq.push(['_trackEvent', elEv.category.toLowerCase(), elEv.action.toLowerCase(), elEv.label.toLowerCase(), elEv.value, elEv.non_i]) ;
									if (el.attr('target') == undefined || el.attr('target').toLowerCase() != '_blank') {
										setTimeout(function() { location.href = elEv.loc; }, 400) ;
										return false ;
									}
								}
							}

						}) ;

					})(jQuery) ;

				</script>

			
<!-- Simple Google Analytics End -->
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { color:#dd9933; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#ffffff; }
.ubermenu-main .ubermenu-submenu .ubermenu-item-header > .ubermenu-target, .ubermenu-main .ubermenu-tab > .ubermenu-target { text-transform:uppercase; }
.ubermenu-main .ubermenu-submenu .ubermenu-item-header > .ubermenu-target { color:#3f3f3f; }
.ubermenu-main .ubermenu-submenu .ubermenu-item-header > .ubermenu-target:hover { color:#dd9933; }
.ubermenu.ubermenu-main .ubermenu-tabs .ubermenu-tabs-group { background-color:#dd9933; }
.ubermenu-main .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target:after { color:#ffffff; }
.ubermenu-main .ubermenu-submenu .ubermenu-divider > hr { border-top-color:#81d742; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input { background:#ffffff; }
.ubermenu-main, .ubermenu-main .ubermenu-target, .ubermenu-main .ubermenu-nav .ubermenu-item-level-0 .ubermenu-target, .ubermenu-main div, .ubermenu-main p, .ubermenu-main input { font-family:'Open Sans', sans-serif; font-weight:700; }


/* Status: Loaded from Transient */

</style><style type="text/css">.wpupg-grid { transition: height 0.8s; }</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.canaltr3ce.co"><link rel="https://theeventscalendar.com" href="http://www.canaltr3ce.co/wp-json/tribe/events/v1/" /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">  <style>
      body.home .side-nav span.fa-bars, body.archive .side-nav span,body.search .side-nav span,body.home #logo a, body.archive #logo a,body.search #logo a,body.home .social-icons a .fa, body.archive .social-icons a .fa
      body.search .social-icons a .fa,.blog-list .item h2 a,footer.footer[role="contentinfo"] p,.article-header h1,body .next-prev-post a,body .after-content-area footer .section-title
      ,body .info p.author,body .after-content-area h3.section-title, body .comment-reply-title,body .related ul li .related-info h3 a,body cite.fn,
      body .comment-reply-link:focus, body .comment-reply-link,.tag-links a,.tag-links,.scrollToTop,.widget h4.widgettitle,body.archive .archive-title,body.search .archive-title,body.page-template-template-featured .side-nav span,
      body.page-template-template-featured #logo a,body.page-template-template-featured .social-icons a .fa{color: #333333!important;}

      .blog-list .item .no-featured-image,.widget #wp-calendar caption,.blog-list .item .format-link,
      .ias-trigger a,.no-more-post,.full-top-area,.blue-btn, .comment-reply-link, #submit,.slides .slide-noimg,button, html input[type="button"], input[type="reset"], input[type="submit"]{background:#333333; }
  
      .sidebar-area .no-widgets-here p{border: 1px solid #333333;}
  </style>
     <style>
     body.home .site-description a, body.archive .site-description a,body.search .site-description a,.slide-copy-wrap .date,.slide-copy-wrap .date a,.blog-list .item time,.blog-list .item a,
     .blog-list .item .date, .blog-list .item .quote-source,.ias-trigger a,footer.footer[role="contentinfo"] a,footer.footer[role="contentinfo"] span,
     footer.footer[role="contentinfo"] a:hover,.no-menu-widgets p,.title-wrap .date,.title-wrap .date a,.social-icons a .fa:hover,.entry-content p a{color: #dd9933;}
     .bt-menu-open span,#main-navigation .widgettitle,body.page-template-template-featured .site-description a,.featured-widgets .featured-widgets-item .widget h4.widgettitle{color: #dd9933!important;}

     .entry-content blockquote, .entry-content .chat-content, .single .status-content, .entry-content .format-link{border-color:#dd9933;}
  
     .blog-list li .the-post-image span.fa{background: #dd9933;}

     .blue-btn:hover, .comment-reply-link:hover, #submit:hover, .blue-btn:focus, .comment-reply-link:focus, #submit:focus{
  background-color: #dd9933;}
  
  </style>
   
<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<style id='wp-contented-custom-css' class='siteorigin-custom-css' type='text/css'>
body {
  font-family: Arial;
  font-variant: normal;
  text-transform: none;
  text-align:justify;
}
p strong{
  font-family: Arial;
}

h3{
text-align:left;
}
</style>
<link rel="icon" href="http://www.canaltr3ce.co/wp-content/uploads/2017/01/cropped-ICONO_WEB-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.canaltr3ce.co/wp-content/uploads/2017/01/cropped-ICONO_WEB-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.canaltr3ce.co/wp-content/uploads/2017/01/cropped-ICONO_WEB-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.canaltr3ce.co/wp-content/uploads/2017/01/cropped-ICONO_WEB-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

		</style>
		</head>

	<body class="post-template-default single single-post postid-65191 single-format-standard custom-background tribe-no-js">

		<div id="container">

			<header class="header" role="banner">
				<div id="inner-header" class="wrap cf">
										<p id="logo" class="h1 has-logo"><a href="http://www.canaltr3ce.co" rel="nofollow"><img src="http://www.canaltr3ce.co/wp-content/uploads/2017/03/Logo-Canal-Trece-naranja.png" alt="Canal Trece: canal de televisión público regional para los jóvenes" /></a></p>
					<p class="site-description"><a href="http://www.canaltr3ce.co" rel="nofollow"></a></p>
										
		<div class="social-icons">
			            	                </div> <!-- social -->
		

                	<div id="main-navigation">
			            <div class="clear"></div>
				        
			            
						<div id="nav_menu-11" class="widget widget_nav_menu"><div class="menu-superior-container"><ul id="menu-superior" class="menu"><li id="menu-item-58222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58222"><a href="http://www.canaltrece.com.co">Inicio</a></li>
<li id="menu-item-61055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61055"><a href="http://www.canaltr3ce.co/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-58787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58787"><a href="http://www.canaltr3ce.co/senal-en-vivo/">En Vivo (#EnLaTV)</a></li>
<li id="menu-item-58778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58778"><a href="http://www.canaltr3ce.co/en-youtube/">En YouTube</a></li>
<li id="menu-item-61044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61044"><a href="http://www.canaltr3ce.co/cronografia/">Cronografía</a></li>
<li id="menu-item-58779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58779"><a href="http://www.canaltr3ce.co/directo-cultura/">Directo Cultura</a></li>
<li id="menu-item-58780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58780"><a href="http://www.canaltr3ce.co/sistema-sonoro/">Sistema Sonoro</a></li>
<li id="menu-item-58781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58781"><a href="http://www.canaltr3ce.co/somos-region/">Somos Región</a></li>
<li id="menu-item-58782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58782"><a href="http://www.canaltr3ce.co/el-crew/">El Crew</a></li>
<li id="menu-item-61043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61043"><a href="http://www.canaltr3ce.co/toma-el-control/">Toma el control</a></li>
<li id="menu-item-58946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58946"><a href="http://www.canaltr3ce.co/parrilla/">Programación</a></li>
<li id="menu-item-59155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59155"><a href="http://www.canaltr3ce.co/atencion-al-ciudadano/">Atención al ciudadano</a></li>
<li id="menu-item-59164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59164"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/sobre-el-tr3ce/tramites-y-servicios/">Trámites y servicios</a></li>
<li id="menu-item-59165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59165"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-de-evaluacion-y-control/transparencia-y-acceso-a-la-informacion-publica/">Transparencia y acceso a la información pública</a></li>
</ul></div></div><div id="search-1" class="widget widget_search"><h4 class="widgettitle">Buscar</h4><form role="search" method="get" id="searchform" class="searchform" action="http://www.canaltr3ce.co/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div>
												<div class="margin-bottom"></div>
    				</div>
					<div class="side-nav" id="push"><span class="fa fa-bars"></span><span class="fa fa-times"></span></div>

				</div>

			</header>

			<div id="content">
				
				<div id="inner-content" class=" cf">
						
													<header class="article-header full-top-area" style="background-image:url('http://www.canaltr3ce.co/wp-content/uploads/2017/08/ultrageno-25.jpg');background-size:cover;background-position:center;position:relative;">
						
						
								<div class="bg-overlay"></div>

								<div class="title-wrap">
									<div class="wrap title-wrap-inner">
										<h1 class="entry-title single-title">Ultrágeno: nueva música, dos conciertos y un documental para celebrar la furia</h1>
																					<div class="date">
												By <a href="http://www.canaltr3ce.co/author/marcela-giraldo/" title="Entradas de Makitron" rel="author">Makitron</a> / <span>10 Agosto, 2017</span> / <a href="http://www.canaltr3ce.co/categoria/cultura/" rel="category tag">Cultura</a>											</div>
										 
																			</div>
								</div>
							</header>                	</div>					
			</div>

				<div class="wrap cf post-content-single">
					<article id="post-65191" class="cf post-65191 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-amos-pineros tag-andres-barragan tag-bandas-colombianas tag-conciertos-colombia tag-divino-nino tag-juan-camilo-osorio tag-raza-furia tag-santiago-paredes tag-ultrageno" role="article" itemscope itemtype="http://schema.org/BlogPosting">
                
											
							<section class="entry-content cf" itemprop="articleBody">

  <ul class="wpsocialite social-buttons large"></ul><p><em>¿Quién me hace el milagrito por el Divino Niño?</em></p>
<p><span id="more-65191"></span></p>
<p>A lo mejor este chiste de un seguidor pidiendo por una boleta solo lo entienda la <strong>Raza Furia</strong> pero <span style="color: #800080;"><strong>‘Divino Niño’</strong></span> es una de las canciones que más se espera en los conciertos que <span style="color: #800080;"><strong>Ultrágeno</strong></span> dará para celebrar un reencuentro que tardó 20 años en llegar y que agotó en menos de un día las entradas para la primera fecha que se anunció.</p>
<p>No se trata de volver para convertirse en una máquina de producir discos o hacer conciertos. Registrar lo que ha pasado en la historia de <span style="color: #800080;"><strong>Ultrágeno</strong></span> después de estas dos décadas de estar separados y plasmarlo en un documental, es lo que une de nuevo a <strong>Amós Piñeros</strong>, <strong>Juan Camilo Osorio</strong>, <strong>Andrés Barragán</strong> y <strong>Santiago Paredes</strong>.</p>
<p>“El documental fue el motor detrás de todo”, contó <span style="color: #800080;"><strong>Ultrágeno</strong></span> a través de un Facebook Live en el que estuvieron <strong>Andrés</strong>, <strong>Amós</strong> y <strong>Santiago</strong>. Representa un gesto que la banda quiere ofrecer a la<strong> Raza Furia</strong> como manera de agradecer haber formado ese “colectivo intangible” en el que cada uno está por elección propia. (<a href="https://www.facebook.com/paramopresenta/videos/644461829091796/?hc_location=ufi">Pueden ver el videochat acá</a>)</p>
<p><span style="color: #ff9900;"><strong>Canal Trece</strong></span> ha tenido la oportunidad de acompañar a <span style="color: #800080;"><strong>Ultrágeno</strong></span> en los ensayos previos a sus conciertos y en la grabación de las imágenes que harán parte de ese documental en donde se incluirán los shows del 10 y el 11 de agosto, los archivos en video que tienen en sus manos y recuerdos que han ido recolectando y que luego pasaremos #EnLaTV para que conozcamos por qué una banda que estaba inactiva hace sold out en menos de un día y logra mover a una comunidad auténtica en donde la música rompe cualquier barrera social.</p>
<p>Les dejamos en imágenes lo que ha sido la preparación para sus conciertos en el Auditorio Lumiere y otras frases y momentos de lo que significa para ellos volver a estar frente a su público contado por ellos en el Facebook Live.</p>
<style>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</style>    <div id="bwg_container1_1">      <div id="bwg_container2_1">        <form id="gal_front_form_1" method="post" action="#" data-current="1">                    <div class="image_browser_images_conteiner_1">            <div id="ajax_loading_1" style="position:absolute;width: 100%; z-index: 115; text-align: center; height: 100%; vertical-align: middle; display:none;">              <div style="display: table; vertical-align: middle; width: 100%; height: 100%; background-color: #FFFFFF; opacity: 0.7; filter: Alpha(opacity=70);">                <div style="display: table-cell; text-align: center; position: relative; vertical-align: middle;" >                  <div id="loading_div_1" class="bwg_spider_ajax_loading" style="display: inline-block; text-align:center; position:relative; vertical-align:middle; background-image:url(http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/images/ajax_loader.gif); float: none; width:30px;height:30px;background-size:30px 30px;">                  </div>                </div>              </div>            </div>            <div class="image_browser_images_1" id="bwg_standart_thumbnails_1" >                                <div class="image_browser_image_buttons_conteiner_1">                  <div class="image_browser_image_buttons_1">                                        <div class="bwg_image_browser_image_1">                                              <a style="position:relative;"  class="bwg_lightbox_1" data-image-id="670">                          <img class="bwg_image_browser_img_1" src="http://www.canaltr3ce.co/wp-content/uploads/photo-gallery/1ultrageno_(10).jpg" alt="1ultrageno (10)" />                        </a>                                            <script>                      function bwg_image_browser_1() {                        jQuery('#bwg_embed_frame_16x9_1').width(jQuery('#bwg_embed_frame_16x9_1').parent().width());                        jQuery('#bwg_embed_frame_16x9_1').height(jQuery('#bwg_embed_frame_16x9_1').width() * 0.5625);                        jQuery('#bwg_embed_frame_instapost_1').width(jQuery('#bwg_embed_frame_16x9_1').parent().width());                        /* 16 is 2*padding inside iframe */                        /* 96 is 2*padding(top) + 1*padding(bottom) + 40(footer) + 32(header) */                        jQuery('.bwg_embed_frame_instapost_1').height((jQuery('.bwg_embed_frame_instapost_1').width() - 16) * jQuery('.bwg_embed_frame_instapost_1').attr('data-height') / jQuery('.bwg_embed_frame_instapost_1').attr('data-width') + 96);                        var bwg_image_browser_width = jQuery('.image_browser_images_1').width();                        if (bwg_image_browser_width <= 108) {                          jQuery('.paging-input_1').css('display', 'none');                        }                        else if (bwg_image_browser_width <= 200) {                          jQuery('.paging-input_1').css('margin', '0% 0% 0% 0%');                          jQuery('.paging-input_1').css('display', 'inline');                          jQuery('.tablenav-pages_1 .next-page').css('margin', '0% 0% 0% 0%');                          jQuery('.tablenav-pages_1 .prev-page').css('margin', '0% 0% 0% 0%');                        }                        else if (bwg_image_browser_width <= 580) {                          jQuery('.paging-input_1').css('display', 'inline');                          jQuery('.tablenav-pages_1 a').css('font-size', '13px');                          jQuery('.paging-input_1').css('margin', '0% 7% 0% 7%');                          jQuery('.tablenav-pages_1 .next-page').css('margin', '0% 0% 0% 0%');                          jQuery('.tablenav-pages_1 .prev-page').css('margin', '0% 0% 0% 0%');                        }                        else {                          jQuery('.tablenav-pages_1 a').css('font-size', '15px');                          jQuery('.paging-input_1').css('margin', '0%  14% 0%  14%');                          jQuery('.paging-input_1').css('display', 'inline');                          jQuery('.tablenav-pages_1 .next-page').css('margin', '0% 0% 0% 0%');                          jQuery('.tablenav-pages_1 .prev-page').css('margin', '0% 0% 0% 0%');                        }                      }                      setTimeout(function() {                        bwg_image_browser_1();                      }, 3);                      </script>                    </div>                                            <div class="bwg_image_browser_image_desp_1">                                            <div class="bwg_image_browser_image_description_1" id="alt670">                          “El documental es una manera de dar las gracias a la Raza Furia”. Foto: MAVA/Canal Trece                        </div>                                        </div>                                          </div>                </div>                    <span class="bwg_nav_cont_1">        <div class="tablenav-pages_1">            <span class="pagination-links_1">        <a class="first-page disabled" title="Ir a la primera página">«</a>        <a class="prev-page disabled" title="Ir a la página anterior" >‹</a>        <span class="paging-input_1">          <span class="total-pages_1">1</span> de <span class="total-pages_1">            20          </span>        </span>        <a class="next-page-1" title="Ir a la página siguiente" href="/ultrageno-nueva-musica-dos-conciertos-documental-celebrar-la-furia/?page_number_1=2">›</a>        <a class="last-page-1" title="Ir a la última página">»</a>      </span>          </div>          <input type="hidden" id="page_number_1" name="page_number_1" value="1" />    <script type="text/javascript">      function spider_page_1(cur, x, y, load_more) {        if (typeof load_more == "undefined") {          var load_more = false;        }        if (jQuery(cur).hasClass('disabled')) {          return false;        }        var items_county_1 = 20;        switch (y) {          case 1:            if (x >= items_county_1) {              document.getElementById('page_number_1').value = items_county_1;            }            else {              document.getElementById('page_number_1').value = x + 1;            }            break;          case 2:            document.getElementById('page_number_1').value = items_county_1;            break;          case -1:            if (x == 1) {              document.getElementById('page_number_1').value = 1;            }            else {              document.getElementById('page_number_1').value = x - 1;            }            break;          case -2:            document.getElementById('page_number_1').value = 1;            break;          default:            document.getElementById('page_number_1').value = 1;        }        spider_frontend_ajax('gal_front_form_1', '1', 'bwg_standart_thumbnails_1', '0', '', 'album', 0, '', '', load_more);      }      jQuery('.first-page disabled').on('click', function() {        spider_page_1(this, 1, -2);      });      jQuery('.prev-page disabled').on('click', function() {        spider_page_1(this, 1, -1);        return false;      });      jQuery('.next-page-1').on('click', function() {        spider_page_1(this, 1, 1);        return false;      });      jQuery('.last-page-1').on('click', function() {        spider_page_1(this, 1, 2);      });      jQuery('.bwg_load_btn_1').on('click', function() {        spider_page_1(this, 1, 1, true);        return false;      });    </script>    </span>                </div>          </div>        </form>        <div id="bwg_spider_popup_loading_1" class="bwg_spider_popup_loading"></div>        <div id="spider_popup_overlay_1" class="spider_popup_overlay" onclick="spider_destroypopup(1000)"></div>      </div>    </div>    <script>      jQuery(window).load(function () {              });      jQuery(window).resize(function() {        bwg_image_browser_1();      });      function bwg_gallery_box_1(image_id) {        var filtersearchname = jQuery("#bwg_search_input_1" ).val() ? "&filter_search_name_1=" + jQuery("#bwg_search_input_1" ).val() : '';        spider_createpopup('http://www.canaltr3ce.co/wp-admin/admin-ajax.php?action=GalleryBox&current_view=1&gallery_id=39&theme_id=1&open_with_fullscreen=0&open_with_autoplay=0&image_width=1000&image_height=800&image_effect=fade&wd_sor=order&wd_ord=asc&enable_image_filmstrip=0&image_filmstrip_height=70&enable_image_ctrl_btn=1&enable_image_fullscreen=1&popup_enable_info=1&popup_info_always_show=0&popup_info_full_width=0&popup_hit_counter=0&popup_enable_rate=0&slideshow_interval=5&enable_comment_social=1&enable_image_facebook=1&enable_image_twitter=1&enable_image_google=1&enable_image_pinterest=0&enable_image_tumblr=0&watermark_type=none&slideshow_effect_duration=1&tags=0&watermark_font&watermark_color&watermark_font_size&watermark_opacity&watermark_width&image_id=670&image_id=' + image_id + filtersearchname, '1', '1000', '800', 1, 'testpopup', 5, "bottom");      }      function bwg_document_ready_1() {        var bwg_touch_flag = false;        jQuery(".bwg_lightbox_1").on("click", function () {          if (!bwg_touch_flag) {            bwg_touch_flag = true;            setTimeout(function(){ bwg_touch_flag = false; }, 100);            bwg_gallery_box_1(jQuery(this).attr("data-image-id"));            return false;          }        });      }      jQuery(document).ready(function () {        bwg_document_ready_1();      });    </script>    
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.canaltr3ce.co/ultrageno-nueva-musica-dos-conciertos-documental-celebrar-la-furia/" data-a2a-title="Ultrágeno: nueva música, dos conciertos y un documental para celebrar la furia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.canaltr3ce.co%2Fultrageno-nueva-musica-dos-conciertos-documental-celebrar-la-furia%2F&amp;linkname=Ultr%C3%A1geno%3A%20nueva%20m%C3%BAsica%2C%20dos%20conciertos%20y%20un%20documental%20para%20celebrar%20la%20furia" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.canaltr3ce.co%2Fultrageno-nueva-musica-dos-conciertos-documental-celebrar-la-furia%2F&amp;linkname=Ultr%C3%A1geno%3A%20nueva%20m%C3%BAsica%2C%20dos%20conciertos%20y%20un%20documental%20para%20celebrar%20la%20furia" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.canaltr3ce.co%2Fultrageno-nueva-musica-dos-conciertos-documental-celebrar-la-furia%2F&amp;linkname=Ultr%C3%A1geno%3A%20nueva%20m%C3%BAsica%2C%20dos%20conciertos%20y%20un%20documental%20para%20celebrar%20la%20furia" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.canaltr3ce.co%2Fultrageno-nueva-musica-dos-conciertos-documental-celebrar-la-furia%2F&amp;linkname=Ultr%C3%A1geno%3A%20nueva%20m%C3%BAsica%2C%20dos%20conciertos%20y%20un%20documental%20para%20celebrar%20la%20furia" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.canaltr3ce.co%2Fultrageno-nueva-musica-dos-conciertos-documental-celebrar-la-furia%2F&amp;linkname=Ultr%C3%A1geno%3A%20nueva%20m%C3%BAsica%2C%20dos%20conciertos%20y%20un%20documental%20para%20celebrar%20la%20furia" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.canaltr3ce.co%2Fultrageno-nueva-musica-dos-conciertos-documental-celebrar-la-furia%2F&amp;linkname=Ultr%C3%A1geno%3A%20nueva%20m%C3%BAsica%2C%20dos%20conciertos%20y%20un%20documental%20para%20celebrar%20la%20furia" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.canaltr3ce.co%2Fultrageno-nueva-musica-dos-conciertos-documental-celebrar-la-furia%2F&amp;linkname=Ultr%C3%A1geno%3A%20nueva%20m%C3%BAsica%2C%20dos%20conciertos%20y%20un%20documental%20para%20celebrar%20la%20furia" title="Flipboard" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://www.canaltr3ce.co/ultrageno-nueva-musica-dos-conciertos-documental-celebrar-la-furia/" data-text="Ultrágeno: nueva música, dos conciertos y un documental para celebrar la furia"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.canaltr3ce.co/ultrageno-nueva-musica-dos-conciertos-documental-celebrar-la-furia/"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>      <div class="tag-links">
      <div class="clear"></div>
      TAGS:       <a href="http://www.canaltr3ce.co/etiqueta/amos-pineros/" rel="tag">Amós Piñeros</a>,<a href="http://www.canaltr3ce.co/etiqueta/andres-barragan/" rel="tag">Andrés Barragán</a>,<a href="http://www.canaltr3ce.co/etiqueta/bandas-colombianas/" rel="tag">Bandas colombianas</a>,<a href="http://www.canaltr3ce.co/etiqueta/conciertos-colombia/" rel="tag">Conciertos Colombia</a>,<a href="http://www.canaltr3ce.co/etiqueta/divino-nino/" rel="tag">Divino Niño</a>,<a href="http://www.canaltr3ce.co/etiqueta/juan-camilo-osorio/" rel="tag">Juan Camilo Osorio</a>,<a href="http://www.canaltr3ce.co/etiqueta/raza-furia/" rel="tag">Raza Furia</a>,<a href="http://www.canaltr3ce.co/etiqueta/santiago-paredes/" rel="tag">Santiago Paredes</a>,<a href="http://www.canaltr3ce.co/etiqueta/ultrageno/" rel="tag">Ultrágeno</a>    </div>
  </section> 
							
			                
			                
		               <div class="next-prev-post">
			                  <div class="prev">
			                    <span>PREVIOUS POST</span> &larr; <a href="http://www.canaltr3ce.co/dia-rock-colombia-programacion/" rel="prev">Esta es la programación del Día de Rock Colombia</a>			                  </div>
			                  <div class="next">
			                  			                  </div>
			                  <div class="clear"></div>
		                </div> <!-- next-prev-post -->

		                <div class="after-content-area widget-hide">
			                <footer class="article-footer author-hide">
			                  <h3 class="section-title">About Author </h3>
			                  <div class="avatar">
			                  				                  </div>
			                  <div class="info">
				                  <p class="author">Makitron</p>
				                  <p class="author-desc"> 
				                  	 
				                  </p>
			                  </div>
			                  <div class="clear"></div>
			                </footer> 
		                			                    			                    <div class="related posts ">
				                    <h3 class="section-title">Related Posts </h3>
				                    <ul> 
					                    					                    
					                            <li>
					                              <div class="related-image">
						                              <a href="http://www.canaltr3ce.co/dia-rock-colombia-programacion/" rel="bookmark" title="Esta es la programación del Día de Rock Colombia">
						                                <img src="http://www.canaltr3ce.co/wp-content/uploads/2017/06/dia-de-rock-colombia-2017.png" class="attachment-thumb-image-300by300 size-thumb-image-300by300 wp-post-image" alt="" srcset="http://www.canaltr3ce.co/wp-content/uploads/2017/06/dia-de-rock-colombia-2017.png 1037w, http://www.canaltr3ce.co/wp-content/uploads/2017/06/dia-de-rock-colombia-2017-595x335.png 595w, http://www.canaltr3ce.co/wp-content/uploads/2017/06/dia-de-rock-colombia-2017-768x432.png 768w, http://www.canaltr3ce.co/wp-content/uploads/2017/06/dia-de-rock-colombia-2017-960x540.png 960w" sizes="(max-width: 1037px) 100vw, 1037px" />						                              </a>
					                              </div>

					                              <div class="related-info">
					                                  <h3><a href="http://www.canaltr3ce.co/dia-rock-colombia-programacion/">Esta es la programación del Día de Rock Colombia</a></h3>
					                                  ‘El rock es nuestro’ es el lema de este evento que reunirá a 30 grandes nombres de la música nacional el próximo 12 de agosto.					                              </div>
					                               
					                            </li>
					                    
					                    							                    
					                            <li>
					                              <div class="related-image">
						                              <a href="http://www.canaltr3ce.co/paito-jorge-onate-nortec-collective-colombia-al-parque-2017/" rel="bookmark" title="Paíto, Jorge Oñate y Nortec Collective, en Colombia al Parque 2017">
						                                <img src="http://www.canaltr3ce.co/wp-content/uploads/2017/08/paito-sixto-silgado.jpg" class="attachment-thumb-image-300by300 size-thumb-image-300by300 wp-post-image" alt="" srcset="http://www.canaltr3ce.co/wp-content/uploads/2017/08/paito-sixto-silgado.jpg 900w, http://www.canaltr3ce.co/wp-content/uploads/2017/08/paito-sixto-silgado-595x398.jpg 595w, http://www.canaltr3ce.co/wp-content/uploads/2017/08/paito-sixto-silgado-768x514.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />						                              </a>
					                              </div>

					                              <div class="related-info">
					                                  <h3><a href="http://www.canaltr3ce.co/paito-jorge-onate-nortec-collective-colombia-al-parque-2017/">Paíto, Jorge Oñate y Nortec Collective, en Colombia al Parque 2017</a></h3>
					                                  El Festival Colombia al Parque revela su cartel oficial y la programación que tendrá los días 25, 26 y 27 de agosto en tres escenarios diferentes.					                              </div>
					                               
					                            </li>
					                    
					                    							                    
					                            <li>
					                              <div class="related-image">
						                              <a href="http://www.canaltr3ce.co/historias-mcs-sweet-killa-mc-demencia/" rel="bookmark" title="Historias de MCs: Sweet Killa y MC Demencia">
						                                <img src="http://www.canaltr3ce.co/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-08-a-las-10.33.16-a.m..png" class="attachment-thumb-image-300by300 size-thumb-image-300by300 wp-post-image" alt="Raperos colombianos" srcset="http://www.canaltr3ce.co/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-08-a-las-10.33.16-a.m..png 1049w, http://www.canaltr3ce.co/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-08-a-las-10.33.16-a.m.-595x334.png 595w, http://www.canaltr3ce.co/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-08-a-las-10.33.16-a.m.-768x430.png 768w, http://www.canaltr3ce.co/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-08-a-las-10.33.16-a.m.-960x538.png 960w" sizes="(max-width: 1049px) 100vw, 1049px" />						                              </a>
					                              </div>

					                              <div class="related-info">
					                                  <h3><a href="http://www.canaltr3ce.co/historias-mcs-sweet-killa-mc-demencia/">Historias de MCs: Sweet Killa y MC Demencia</a></h3>
					                                  La escena local colombiana está llena de muchos exponentes ‘underground’ que llevan varios años enriqueciendo la producción musical. No sólo en los toques que hacen, sino con sus discos independientes que cuentan las historias de los distintos lugares de...					                              </div>
					                               
					                            </li>
					                    
					                    							                    
					                            <li>
					                              <div class="related-image">
						                              <a href="http://www.canaltr3ce.co/publican-concierto-inedito-fito-paez-los-inicios-carrera/" rel="bookmark" title="Publican concierto inédito de Fito Páez a los inicios de su carrera">
						                                <img src="http://www.canaltr3ce.co/wp-content/uploads/2017/08/fito-paez-badia.png" class="attachment-thumb-image-300by300 size-thumb-image-300by300 wp-post-image" alt="" srcset="http://www.canaltr3ce.co/wp-content/uploads/2017/08/fito-paez-badia.png 1461w, http://www.canaltr3ce.co/wp-content/uploads/2017/08/fito-paez-badia-595x310.png 595w, http://www.canaltr3ce.co/wp-content/uploads/2017/08/fito-paez-badia-768x400.png 768w, http://www.canaltr3ce.co/wp-content/uploads/2017/08/fito-paez-badia-960x500.png 960w" sizes="(max-width: 1461px) 100vw, 1461px" />						                              </a>
					                              </div>

					                              <div class="related-info">
					                                  <h3><a href="http://www.canaltr3ce.co/publican-concierto-inedito-fito-paez-los-inicios-carrera/">Publican concierto inédito de Fito Páez a los inicios de su carrera</a></h3>
					                                  Un material que conservaba el productor Claudio Koremblit de un concierto de Fito Páez en el programa de televisión &#8216;Badía &amp; Compañía&#8217; fue digitalizado por el Archivo Musical Sudamericano.					                              </div>
					                               
					                            </li>
					                    
					                    							                     		
				                      </ul>
				                      <div class="clear"></div>

			                     </div>
		                     			               

		                		

  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ultrageno-nueva-musica-dos-conciertos-documental-celebrar-la-furia/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://www.canaltr3ce.co/wp-login.php?redirect_to=http%3A%2F%2Fwww.canaltr3ce.co%2Fultrageno-nueva-musica-dos-conciertos-documental-celebrar-la-furia%2F">iniciar sesión</a> para escribir un comentario.</p>	</div><!-- #respond -->
	

		             	</div>

						<div class="sidebar-area widget-hide">
															<div class="sidebar">
											<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widgettitle">Lo más compartido</h4>		<ul>
					<li>
				<a href="http://www.canaltr3ce.co/ultrageno-nueva-musica-dos-conciertos-documental-celebrar-la-furia/">Ultrágeno: nueva música, dos conciertos y un documental para celebrar la furia</a>
						</li>
					<li>
				<a href="http://www.canaltr3ce.co/dia-rock-colombia-programacion/">Esta es la programación del Día de Rock Colombia</a>
						</li>
					<li>
				<a href="http://www.canaltr3ce.co/paito-jorge-onate-nortec-collective-colombia-al-parque-2017/">Paíto, Jorge Oñate y Nortec Collective, en Colombia al Parque 2017</a>
						</li>
					<li>
				<a href="http://www.canaltr3ce.co/club-media-fest-encuentro-traspasa-las-pantallas-sebastian-silva/">&#8220;El Club Media Fest es el encuentro que traspasa las pantallas&#8221;: Sebastián Silva</a>
						</li>
					<li>
				<a href="http://www.canaltr3ce.co/adiccion-la-tecnologia-5-apps-se-liberen/">¿Adicción a la tecnología? 5 apps para liberarse</a>
						</li>
				</ul>
		</div>		        <div class='widget powr-youtube-gallery' label=''></div>
        								</div>
														</div>
              			<div class="clear"></div>

              		</article> 
						
						
					</div>

				</div>



			<footer class="footer" role="contentinfo">
				<div id="inner-footer" class="wrap cf">

					<p class="source-org copyright">
						 &#169; 2017 Canal Trece: canal de televisión público regional para los jóvenes 
						<span>						</span>
					</p>

				</div>

			</footer>


		<a href="#" class="scrollToTop"><span class="fa fa-caret-square-o-up"></span>Back to Top</a>
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};/* ]]> */ </script><script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/wpsocialite/Socialite/socialite.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/wpsocialite/wpsocialite.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/wp-ultimate-post-grid/vendor/isotope/isotope.pkgd.min.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpupg_public = {"ajax_url":"http:\/\/www.canaltr3ce.co\/wp-admin\/admin-ajax.php?wpupg_ajax=1","animationSpeed":"0.8s","animationShow":{"opacity":"1"},"animationHide":{"opacity":"0"},"nonce":"8ab2663bee","rtl":"","dropdown_hide_search":"","link_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/wp-ultimate-post-grid/js/grid.js?ver=2.4.0'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"on","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.5","configurations":["main"],"ajax_url":"http:\/\/www.canaltr3ce.co\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.canaltr3ce.co\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/ubermenu/custom/custom.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/themes/wp-contented/library/js/jquery.mCustomScrollbar.concat.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/themes/wp-contented/library/js/scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type="text/javascript">Socialite.setup({facebook:{lang:'es_ES',appId:null},twitter:{lang:'es'},googleplus:{lang:'es'},vkontakte:{apiId:''}});</script>	</body>

</html> <!-- end of site. what a ride! -->