<!doctype html>

<!--[if lt IE 7]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="UTF-8" />

				<meta http-equiv="X-UA-Compatible" content="IE=edge">

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
                
		<link rel="pingback" href="http://www.canaltr3ce.co/xmlrpc.php">
		
		<title>El torbellino y las danzas tradicionales tienen su encuentro en Tabio - Canal Trece</title>
          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','MQedxS0hn91489763642');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.canaltr3ce.co/torbellino-las-danzas-tradicionales-tienen-encuentro-tabio/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El torbellino y las danzas tradicionales tienen su encuentro en Tabio - Canal Trece" />
<meta property="og:description" content="Si hay un baile que una a la región andina es el torbellino. Este ritmo tiene su propio evento nacional que este año se realiza del 2 al 6 de noviembre en Tabio. El torbellino es la tonada y danza de características indígenas más pronunciadas entre todos los ritmos mestizos de los Andes. Su nombre...  [read more]" />
<meta property="og:url" content="http://www.canaltr3ce.co/torbellino-las-danzas-tradicionales-tienen-encuentro-tabio/" />
<meta property="og:site_name" content="Canal Trece: canal de televisión público regional para los jóvenes" />
<meta property="article:tag" content="#SomosRegión" />
<meta property="article:tag" content="Bailes colombianos" />
<meta property="article:tag" content="Encuentro Nacional del Torbellino y las Danzas Tradicionales" />
<meta property="article:tag" content="Ferias y fiestas tradicionales" />
<meta property="article:tag" content="Músicas Tradicionales Colombianas" />
<meta property="article:tag" content="Región" />
<meta property="article:tag" content="Tabio" />
<meta property="article:tag" content="Torbellino" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2017-10-20T16:00:37-05:00" />
<meta property="og:image" content="http://www.canaltr3ce.co/wp-content/uploads/2017/10/DSC_4250.jpg" />
<meta property="og:image:width" content="4038" />
<meta property="og:image:height" content="2692" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Si hay un baile que una a la región andina es el torbellino. Este ritmo tiene su propio evento nacional que este año se realiza del 2 al 6 de noviembre en Tabio. El torbellino es la tonada y danza de características indígenas más pronunciadas entre todos los ritmos mestizos de los Andes. Su nombre...  [read more]" />
<meta name="twitter:title" content="El torbellino y las danzas tradicionales tienen su encuentro en Tabio - Canal Trece" />
<meta name="twitter:image" content="http://www.canaltr3ce.co/wp-content/uploads/2017/10/DSC_4250.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal Trece: canal de televisión público regional para los jóvenes &raquo; Feed" href="http://www.canaltr3ce.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Trece: canal de televisión público regional para los jóvenes &raquo; RSS de los comentarios" href="http://www.canaltr3ce.co/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Canal Trece: canal de televisión público regional para los jóvenes &raquo; iCal Feed" href="http://www.canaltr3ce.co/eventos/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Canal Trece: canal de televisión público regional para los jóvenes &raquo; El torbellino y las danzas tradicionales tienen su encuentro en Tabio RSS de los comentarios" href="http://www.canaltr3ce.co/torbellino-las-danzas-tradicionales-tienen-encuentro-tabio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.canaltr3ce.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://www.canaltr3ce.co/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpfb-css'  href='//www.canaltr3ce.co/wp-content/plugins/wp-filebase/wp-filebase.css?t=1464866195&#038;ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='socialite-css-css'  href='http://www.canaltr3ce.co/wp-content/plugins/wpsocialite/lib/wpsocialite.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.canaltr3ce.co/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.42' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.42' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A%2C300%2C400%2C700&#038;ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style1-css'  href='http://www.canaltr3ce.co/wp-content/plugins/wp-ultimate-post-grid/css/filter.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style2-css'  href='http://www.canaltr3ce.co/wp-content/plugins/wp-ultimate-post-grid/css/pagination.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style3-css'  href='http://www.canaltr3ce.co/wp-content/plugins/wp-ultimate-post-grid/css/grid.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style4-css'  href='http://www.canaltr3ce.co/wp-content/plugins/wp-ultimate-post-grid/css/layout_base.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.canaltr3ce.co/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.canaltr3ce.co/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://www.canaltr3ce.co/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='http://www.canaltr3ce.co/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://www.canaltr3ce.co/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcontented-main-stylesheet-css'  href='http://www.canaltr3ce.co/wp-content/themes/wp-contented/style.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpcontented-stylesheet-css'  href='http://www.canaltr3ce.co/wp-content/themes/wp-contented/library/css/style.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpcontented-scroll-style-css'  href='http://www.canaltr3ce.co/wp-content/themes/wp-contented/library/css/jquery.mCustomScrollbar.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpcontented-font-css'  href='http://www.canaltr3ce.co/wp-content/themes/wp-contented/css/font-awesome.css?ver=4.7.6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='wpcontented-ie-only-css'  href='http://www.canaltr3ce.co/wp-content/themes/wp-contented/library/css/ie.css?ver=4.7.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.canaltr3ce.co/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpcontentedFonts-css'  href='http://www.canaltr3ce.co/wp-content/themes/wp-contented/fonts/fonts.css?ver=4.7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/WP_Estimation_Form/assets/js/lfb_frontend.min.js?ver=9.526'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.42'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Buscar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.42'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.42'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"se requiere el campo. ","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.42'></script>
<link rel='https://api.w.org/' href='http://www.canaltr3ce.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.canaltr3ce.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.canaltr3ce.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.6" />
<link rel='shortlink' href='http://www.canaltr3ce.co/?p=67195' />
<link rel="alternate" type="application/json+oembed" href="http://www.canaltr3ce.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canaltr3ce.co%2Ftorbellino-las-danzas-tradicionales-tienen-encuentro-tabio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.canaltr3ce.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canaltr3ce.co%2Ftorbellino-las-danzas-tradicionales-tienen-encuentro-tabio%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<link rel='https://github.com/WP-API/WP-API' href='http://www.canaltr3ce.co/wp-json' />

<!-- Simple Google Analytics Begin -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-60114057-1']);
_gaq.push(['_trackPageLoadTime']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
				<script type="text/javascript">

					(function($) {
						
						// Type de fichiers télechargeable						
						var filetypes = /\.(zip|exe|dmg|pdf|doc.*|xls.*|ppt.*|mp3|txt|rar|wma|mov|avi|wmv|flv|wav)$/i ;
						var baseHref = '' ;

						if ($('base').attr('href') != undefined) baseHref = $('base').attr('href') ;
				 
				 		// On ajoute un event sur toutes les balises 'a' de la page
						$('a').on('click', function(event) {

							var el = $(this) ;
							var track = true ;
							var href = (typeof(el.attr('href')) != 'undefined' ) ? el.attr('href') :"" ;
							var isThisDomain = href.match(document.domain.split('.').reverse()[1] + '.' + document.domain.split('.').reverse()[0]) ;

							if (!href.match(/^javascript:/i)) {
								var elEv = []; elEv.value=0, elEv.non_i=false ;
								if (href.match(/^mailto\:/i)) {
									elEv.category = "email" ;
									elEv.action = "click" ;
									elEv.label = href.replace(/^mailto\:/i, '') ;
									elEv.loc = href ;
								}
								else if (href.match(filetypes)) {
									var extension = (/[.]/.exec(href)) ? /[^.]+$/.exec(href) : undefined ;
									elEv.category = "download" ;
									elEv.action = "click-" + extension[0] ;
									elEv.label = href.replace(/ /g,"-") ;
									elEv.loc = baseHref + href ;
								}
								else if (href.match(/^https?\:/i) && !isThisDomain) {
									elEv.category = "external" ;
									elEv.action = "click" ;
									elEv.label = href.replace(/^https?\:\/\//i, '') ;
									elEv.non_i = true;  
									elEv.loc = href ;
								}
								else if (href.match(/^tel\:/i)) {
									elEv.category = "telephone" ;
									elEv.action = "click" ;
									elEv.label = href.replace(/^tel\:/i, '') ;
									elEv.loc = href ;
								}
								else track = false ;

								if (track) {
									_gaq.push(['_trackEvent', elEv.category.toLowerCase(), elEv.action.toLowerCase(), elEv.label.toLowerCase(), elEv.value, elEv.non_i]) ;
									if (el.attr('target') == undefined || el.attr('target').toLowerCase() != '_blank') {
										setTimeout(function() { location.href = elEv.loc; }, 400) ;
										return false ;
									}
								}
							}

						}) ;

					})(jQuery) ;

				</script>

			
<!-- Simple Google Analytics End -->
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { color:#dd9933; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#ffffff; }
.ubermenu-main .ubermenu-submenu .ubermenu-item-header > .ubermenu-target, .ubermenu-main .ubermenu-tab > .ubermenu-target { text-transform:uppercase; }
.ubermenu-main .ubermenu-submenu .ubermenu-item-header > .ubermenu-target { color:#3f3f3f; }
.ubermenu-main .ubermenu-submenu .ubermenu-item-header > .ubermenu-target:hover { color:#dd9933; }
.ubermenu.ubermenu-main .ubermenu-tabs .ubermenu-tabs-group { background-color:#dd9933; }
.ubermenu-main .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target:after { color:#ffffff; }
.ubermenu-main .ubermenu-submenu .ubermenu-divider > hr { border-top-color:#81d742; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input { background:#ffffff; }
.ubermenu-main, .ubermenu-main .ubermenu-target, .ubermenu-main .ubermenu-nav .ubermenu-item-level-0 .ubermenu-target, .ubermenu-main div, .ubermenu-main p, .ubermenu-main input { font-family:'Open Sans', sans-serif; font-weight:700; }


/* Status: Loaded from Transient */

</style><style type="text/css">.wpupg-grid { transition: height 0.8s; }</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.canaltr3ce.co"><link rel="https://theeventscalendar.com" href="http://www.canaltr3ce.co/wp-json/tribe/events/v1/" /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">  <style>
      body.home .side-nav span.fa-bars, body.archive .side-nav span,body.search .side-nav span,body.home #logo a, body.archive #logo a,body.search #logo a,body.home .social-icons a .fa, body.archive .social-icons a .fa
      body.search .social-icons a .fa,.blog-list .item h2 a,footer.footer[role="contentinfo"] p,.article-header h1,body .next-prev-post a,body .after-content-area footer .section-title
      ,body .info p.author,body .after-content-area h3.section-title, body .comment-reply-title,body .related ul li .related-info h3 a,body cite.fn,
      body .comment-reply-link:focus, body .comment-reply-link,.tag-links a,.tag-links,.scrollToTop,.widget h4.widgettitle,body.archive .archive-title,body.search .archive-title,body.page-template-template-featured .side-nav span,
      body.page-template-template-featured #logo a,body.page-template-template-featured .social-icons a .fa{color: #333333!important;}

      .blog-list .item .no-featured-image,.widget #wp-calendar caption,.blog-list .item .format-link,
      .ias-trigger a,.no-more-post,.full-top-area,.blue-btn, .comment-reply-link, #submit,.slides .slide-noimg,button, html input[type="button"], input[type="reset"], input[type="submit"]{background:#333333; }
  
      .sidebar-area .no-widgets-here p{border: 1px solid #333333;}
  </style>
     <style>
     body.home .site-description a, body.archive .site-description a,body.search .site-description a,.slide-copy-wrap .date,.slide-copy-wrap .date a,.blog-list .item time,.blog-list .item a,
     .blog-list .item .date, .blog-list .item .quote-source,.ias-trigger a,footer.footer[role="contentinfo"] a,footer.footer[role="contentinfo"] span,
     footer.footer[role="contentinfo"] a:hover,.no-menu-widgets p,.title-wrap .date,.title-wrap .date a,.social-icons a .fa:hover,.entry-content p a{color: #dd9933;}
     .bt-menu-open span,#main-navigation .widgettitle,body.page-template-template-featured .site-description a,.featured-widgets .featured-widgets-item .widget h4.widgettitle{color: #dd9933!important;}

     .entry-content blockquote, .entry-content .chat-content, .single .status-content, .entry-content .format-link{border-color:#dd9933;}
  
     .blog-list li .the-post-image span.fa{background: #dd9933;}

     .blue-btn:hover, .comment-reply-link:hover, #submit:hover, .blue-btn:focus, .comment-reply-link:focus, #submit:focus{
  background-color: #dd9933;}
  
  </style>
   
<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<style id='wp-contented-custom-css' class='siteorigin-custom-css' type='text/css'>
body {
  font-family: Arial;
  font-variant: normal;
  text-transform: none;
  text-align:justify;
}
p strong{
  font-family: Arial;
}

h3{
text-align:left;
}
</style>
<link rel="icon" href="http://www.canaltr3ce.co/wp-content/uploads/2017/01/cropped-ICONO_WEB-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.canaltr3ce.co/wp-content/uploads/2017/01/cropped-ICONO_WEB-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.canaltr3ce.co/wp-content/uploads/2017/01/cropped-ICONO_WEB-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.canaltr3ce.co/wp-content/uploads/2017/01/cropped-ICONO_WEB-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

		</style>
		</head>

	<body class="post-template-default single single-post postid-67195 single-format-standard custom-background tribe-no-js">

		<div id="container">

			<header class="header" role="banner">
				<div id="inner-header" class="wrap cf">
										<p id="logo" class="h1 has-logo"><a href="http://www.canaltr3ce.co" rel="nofollow"><img src="http://www.canaltr3ce.co/wp-content/uploads/2017/03/Logo-Canal-Trece-naranja.png" alt="Canal Trece: canal de televisión público regional para los jóvenes" /></a></p>
					<p class="site-description"><a href="http://www.canaltr3ce.co" rel="nofollow">Claro 120 Movistar 161 ETB 262 UNE 13 DIRECTV 144</a></p>
										
		<div class="social-icons">
			            	                </div> <!-- social -->
		

                	<div id="main-navigation">
			            <div class="clear"></div>
				        
			            
						<div id="nav_menu-11" class="widget widget_nav_menu"><div class="menu-superior-container"><ul id="menu-superior" class="menu"><li id="menu-item-58222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58222"><a href="http://www.canaltrece.com.co">Inicio</a></li>
<li id="menu-item-61055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61055"><a href="http://www.canaltr3ce.co/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-58787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58787"><a href="http://www.canaltr3ce.co/senal-en-vivo/">En Vivo (#EnLaTV)</a></li>
<li id="menu-item-58778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58778"><a href="http://www.canaltr3ce.co/en-youtube/">En YouTube</a></li>
<li id="menu-item-61044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61044"><a href="http://www.canaltr3ce.co/cronografia/">Cronografía</a></li>
<li id="menu-item-58779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58779"><a href="http://www.canaltr3ce.co/directo-cultura/">Directo Cultura</a></li>
<li id="menu-item-58780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58780"><a href="http://www.canaltr3ce.co/sistema-sonoro/">Sistema Sonoro</a></li>
<li id="menu-item-58781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58781"><a href="http://www.canaltr3ce.co/somos-region/">Somos Región</a></li>
<li id="menu-item-58782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58782"><a href="http://www.canaltr3ce.co/el-crew/">El Crew</a></li>
<li id="menu-item-61043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61043"><a href="http://www.canaltr3ce.co/toma-el-control/">Toma el control</a></li>
<li id="menu-item-58946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58946"><a href="http://www.canaltr3ce.co/parrilla/">Programación</a></li>
<li id="menu-item-59155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59155"><a href="http://www.canaltr3ce.co/atencion-al-ciudadano/">Atención al ciudadano</a></li>
<li id="menu-item-59164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59164"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/sobre-el-tr3ce/tramites-y-servicios/">Trámites y servicios</a></li>
<li id="menu-item-59165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59165"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-de-evaluacion-y-control/transparencia-y-acceso-a-la-informacion-publica/">Transparencia y acceso a la información pública</a></li>
</ul></div></div><div id="search-1" class="widget widget_search"><h4 class="widgettitle">Buscar</h4><form role="search" method="get" id="searchform" class="searchform" action="http://www.canaltr3ce.co/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div>
												<div class="margin-bottom"></div>
    				</div>
					<div class="side-nav" id="push"><span class="fa fa-bars"></span><span class="fa fa-times"></span></div>

				</div>

			</header>

			<div id="content">
				
				<div id="inner-content" class=" cf">
						
													<header class="article-header full-top-area" style="background-image:url('http://www.canaltr3ce.co/wp-content/uploads/2017/10/DSC_4250.jpg');background-size:cover;background-position:center;position:relative;">
						
						
								<div class="bg-overlay"></div>

								<div class="title-wrap">
									<div class="wrap title-wrap-inner">
										<h1 class="entry-title single-title">El torbellino y las danzas tradicionales tienen su encuentro en Tabio</h1>
																					<div class="date">
												By <a href="http://www.canaltr3ce.co/author/admin/" title="Entradas de Atom ⚛️" rel="author">Atom ⚛️</a> / <span>20 octubre, 2017</span> / <a href="http://www.canaltr3ce.co/categoria/cultura/" rel="category tag">Cultura</a>											</div>
										 
																			</div>
								</div>
							</header>                	</div>					
			</div>

				<div class="wrap cf post-content-single">
					<article id="post-67195" class="cf post-67195 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-somosregion tag-bailes-colombianos tag-encuentro-nacional-del-torbellino-y-las-danzas-tradicionales tag-ferias-y-fiestas-tradicionales tag-musicas-tradicionales-colombianas tag-region tag-tabio tag-torbellino" role="article" itemscope itemtype="http://schema.org/BlogPosting">
                
											
							<section class="entry-content cf" itemprop="articleBody">

  <ul class="wpsocialite social-buttons large"></ul><p>Si hay un baile que una a la región andina es el torbellino. Este ritmo tiene su propio evento nacional que este año se realiza del 2 al 6 de noviembre en Tabio.</p>
<p><span id="more-67195"></span></p>
<p>El <span style="color: #800080;"><strong>torbellino</strong></span> es la tonada y danza de características indígenas más pronunciadas entre todos los ritmos mestizos de los Andes. Su nombre proviene del latín Turbo, que significa remolino o vueltas. Es un baile suelto entre dos personas, en donde las bailarinas dan vueltas como un trompo, jugando con sus manos, y los hombres las persiguen haciendo giros en remolino. Mientras esto ocurre, las parejas cantan y entonan coplas.</p>
<p><strong>Lee también:</strong> <span style="color: #008080;"><strong><a style="color: #008080;" href="http://www.canaltr3ce.co/cronografia-nos-ensena-las-fiestas-la-region-andina/">Las ferias y fiestas de la región andina en Cronografía</a></strong></span></p>
<p>La historia indica que existen dos tipos de <span style="color: #800080;"><strong>torbellino</strong></span>: el triste y melancólico del altiplano y el festivo de las zonas cálidas. Su importancia y magnitud han hecho que, desde hace más de un cuarto de siglo, Tabio se vista de fiesta para acoger los encuentros nacionales de este baile.</p>
<div id="attachment_67208" style="width: 605px" class="wp-caption aligncenter"><img class="size-medium wp-image-67208" src="http://www.canaltr3ce.co/wp-content/uploads/2017/10/IMG_2106-595x397.jpg" alt="" width="595" height="397" srcset="http://www.canaltr3ce.co/wp-content/uploads/2017/10/IMG_2106-595x397.jpg 595w, http://www.canaltr3ce.co/wp-content/uploads/2017/10/IMG_2106-768x512.jpg 768w, http://www.canaltr3ce.co/wp-content/uploads/2017/10/IMG_2106-960x640.jpg 960w" sizes="(max-width: 595px) 100vw, 595px" /><p class="wp-caption-text">Tabio se convierte en un epicentro de baile y música.</p></div>
<p>Este <span style="color: #ff9900;"><strong>26 Encuentro Nacional del Torbellino y las Danzas Tradicionales</strong></span> incluye grandes invitados musicales y a los mejores exponentes de danza del país. <strong>Los Auténticos Gaiteros de San Jacinto</strong>, el <strong>Recital Folclórico María Barilla</strong>, <strong>Gloria Perea</strong> y <strong>Beatriz Arellano</strong> harán parte del evento.</p>
<p>También estará la <strong>Orquesta de Bandolas de Bogotá</strong>, la <strong>Facultad de Música de la Universidad de los Andes</strong> de Bogotá, el <strong>Trío Cristal</strong> de Tabio, el dueto <strong>Fernando y José</strong> de Lérida, <strong>Los Cocomes</strong> de Vélez, <strong>Lorena y Jorge</strong> de Tabio, el <strong>Coro de Zipaquirá</strong> y el <strong>Ensamble de Música Llanera</strong> de Cajicá.</p>
<p>En cuanto a los grupos de baile, estarán presentes delegaciones de Barranquilla, Acacías, Buenaventura, Aracataca, Vélez, Cucaita, Fómeque, Bogotá, Cajicá y Tabio.</p>
<p>Este evento hace parte de la <strong>Red Nacional de Festivales de Músicas Tradicionales Colombianas</strong>.</p>
<p>Para más información pueden consultar el <span style="color: #008080;"><strong><a style="color: #008080;" href="https://www.facebook.com/encuentronacionaldeltorbellinotabio/">Facebook Oficial</a></strong></span> del evento.</p>
<div id="attachment_67209" style="width: 605px" class="wp-caption aligncenter"><img class="size-medium wp-image-67209" src="http://www.canaltr3ce.co/wp-content/uploads/2017/10/IMG_2354-595x397.jpg" alt="" width="595" height="397" srcset="http://www.canaltr3ce.co/wp-content/uploads/2017/10/IMG_2354-595x397.jpg 595w, http://www.canaltr3ce.co/wp-content/uploads/2017/10/IMG_2354-768x512.jpg 768w, http://www.canaltr3ce.co/wp-content/uploads/2017/10/IMG_2354-960x640.jpg 960w" sizes="(max-width: 595px) 100vw, 595px" /><p class="wp-caption-text">El evento se realiza del 2 al 6 de noviembre.</p></div>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.canaltr3ce.co/torbellino-las-danzas-tradicionales-tienen-encuentro-tabio/" data-a2a-title="El torbellino y las danzas tradicionales tienen su encuentro en Tabio"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.canaltr3ce.co%2Ftorbellino-las-danzas-tradicionales-tienen-encuentro-tabio%2F&amp;linkname=El%20torbellino%20y%20las%20danzas%20tradicionales%20tienen%20su%20encuentro%20en%20Tabio" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.canaltr3ce.co%2Ftorbellino-las-danzas-tradicionales-tienen-encuentro-tabio%2F&amp;linkname=El%20torbellino%20y%20las%20danzas%20tradicionales%20tienen%20su%20encuentro%20en%20Tabio" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.canaltr3ce.co%2Ftorbellino-las-danzas-tradicionales-tienen-encuentro-tabio%2F&amp;linkname=El%20torbellino%20y%20las%20danzas%20tradicionales%20tienen%20su%20encuentro%20en%20Tabio" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.canaltr3ce.co%2Ftorbellino-las-danzas-tradicionales-tienen-encuentro-tabio%2F&amp;linkname=El%20torbellino%20y%20las%20danzas%20tradicionales%20tienen%20su%20encuentro%20en%20Tabio" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.canaltr3ce.co%2Ftorbellino-las-danzas-tradicionales-tienen-encuentro-tabio%2F&amp;linkname=El%20torbellino%20y%20las%20danzas%20tradicionales%20tienen%20su%20encuentro%20en%20Tabio" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.canaltr3ce.co%2Ftorbellino-las-danzas-tradicionales-tienen-encuentro-tabio%2F&amp;linkname=El%20torbellino%20y%20las%20danzas%20tradicionales%20tienen%20su%20encuentro%20en%20Tabio" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.canaltr3ce.co%2Ftorbellino-las-danzas-tradicionales-tienen-encuentro-tabio%2F&amp;linkname=El%20torbellino%20y%20las%20danzas%20tradicionales%20tienen%20su%20encuentro%20en%20Tabio" title="Flipboard" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://www.canaltr3ce.co/torbellino-las-danzas-tradicionales-tienen-encuentro-tabio/" data-text="El torbellino y las danzas tradicionales tienen su encuentro en Tabio"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.canaltr3ce.co/torbellino-las-danzas-tradicionales-tienen-encuentro-tabio/"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>      <div class="tag-links">
      <div class="clear"></div>
      TAGS:       <a href="http://www.canaltr3ce.co/etiqueta/somosregion/" rel="tag">#SomosRegión</a>,<a href="http://www.canaltr3ce.co/etiqueta/bailes-colombianos/" rel="tag">Bailes colombianos</a>,<a href="http://www.canaltr3ce.co/etiqueta/encuentro-nacional-del-torbellino-y-las-danzas-tradicionales/" rel="tag">Encuentro Nacional del Torbellino y las Danzas Tradicionales</a>,<a href="http://www.canaltr3ce.co/etiqueta/ferias-y-fiestas-tradicionales/" rel="tag">Ferias y fiestas tradicionales</a>,<a href="http://www.canaltr3ce.co/etiqueta/musicas-tradicionales-colombianas/" rel="tag">Músicas Tradicionales Colombianas</a>,<a href="http://www.canaltr3ce.co/etiqueta/region/" rel="tag">Región</a>,<a href="http://www.canaltr3ce.co/etiqueta/tabio/" rel="tag">Tabio</a>,<a href="http://www.canaltr3ce.co/etiqueta/torbellino/" rel="tag">Torbellino</a>    </div>
  </section> 
							
			                
			                
		               <div class="next-prev-post">
			                  <div class="prev">
			                    <span>PREVIOUS POST</span> &larr; <a href="http://www.canaltr3ce.co/la-inteligencia-artificial-no-necesitara-los-humanos-aprender/" rel="prev">La inteligencia artificial no necesitará de los humanos para aprender</a>			                  </div>
			                  <div class="next">
			                  <span>NEXT POST</span> <a href="http://www.canaltr3ce.co/tan-necesaria-la-tecnologia-la-carrera-musico/" rel="next">¿Qué tan necesaria es la tecnología para la carrera de un músico?</a> &rarr;			                  </div>
			                  <div class="clear"></div>
		                </div> <!-- next-prev-post -->

		                <div class="after-content-area widget-hide">
			                <footer class="article-footer author-hide">
			                  <h3 class="section-title">About Author </h3>
			                  <div class="avatar">
			                  				                  </div>
			                  <div class="info">
				                  <p class="author">Atom ⚛️</p>
				                  <p class="author-desc"> 
				                  	Guardiana del sitio web. Amo toda la música del país. Me recorro los nueve departamentos que cubrimos y encuentro siempre cosas que me sorprenden. Me gusta ser parte de #SomosMúsica. El cine y el teatro son mis otras pasiones. No tengo edad por eso mis recomendaciones son pensando en todos.... 
				                  </p>
			                  </div>
			                  <div class="clear"></div>
			                </footer> 
		                			                    			                    <div class="related posts ">
				                    <h3 class="section-title">Related Posts </h3>
				                    <ul> 
					                    					                    
					                            <li>
					                              <div class="related-image">
						                              <a href="http://www.canaltr3ce.co/bitcoin-la-moneda-vale-mas-oro/" rel="bookmark" title="Bitcoin: la moneda que vale más que el oro">
						                                <img src="http://www.canaltr3ce.co/wp-content/uploads/2017/10/bitcoin-2007769_1920.jpg" class="attachment-thumb-image-300by300 size-thumb-image-300by300 wp-post-image" alt="" srcset="http://www.canaltr3ce.co/wp-content/uploads/2017/10/bitcoin-2007769_1920.jpg 1920w, http://www.canaltr3ce.co/wp-content/uploads/2017/10/bitcoin-2007769_1920-595x417.jpg 595w, http://www.canaltr3ce.co/wp-content/uploads/2017/10/bitcoin-2007769_1920-768x539.jpg 768w, http://www.canaltr3ce.co/wp-content/uploads/2017/10/bitcoin-2007769_1920-960x674.jpg 960w" sizes="(max-width: 1920px) 100vw, 1920px" />						                              </a>
					                              </div>

					                              <div class="related-info">
					                                  <h3><a href="http://www.canaltr3ce.co/bitcoin-la-moneda-vale-mas-oro/">Bitcoin: la moneda que vale más que el oro</a></h3>
					                                  El dinero electrónico no es nada nuevo en el mundo, a diario todas las personas del mundo realizamos compras por medio de internet e incluso realizamos distintos tipos de pagos, ya sean de servicios, bancarios, empresariales, etc. Aunque todos...					                              </div>
					                               
					                            </li>
					                    
					                    							                    
					                            <li>
					                              <div class="related-image">
						                              <a href="http://www.canaltr3ce.co/cosquin-rock-colombia-programacion-e-informacion-los-asistentes/" rel="bookmark" title="Cosquín Rock Colombia: programación e información para los asistentes">
						                                <img src="http://www.canaltr3ce.co/wp-content/uploads/2017/10/fabulosos-cadillacs.jpg" class="attachment-thumb-image-300by300 size-thumb-image-300by300 wp-post-image" alt="" srcset="http://www.canaltr3ce.co/wp-content/uploads/2017/10/fabulosos-cadillacs.jpg 960w, http://www.canaltr3ce.co/wp-content/uploads/2017/10/fabulosos-cadillacs-595x348.jpg 595w, http://www.canaltr3ce.co/wp-content/uploads/2017/10/fabulosos-cadillacs-768x450.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />						                              </a>
					                              </div>

					                              <div class="related-info">
					                                  <h3><a href="http://www.canaltr3ce.co/cosquin-rock-colombia-programacion-e-informacion-los-asistentes/">Cosquín Rock Colombia: programación e información para los asistentes</a></h3>
					                                  Bogotá recibe por primera vez a uno de los festivales de rock con más historia de Argentina. Los Fabulosos Cadillacs, Residente y No Te Va Gustar encabezan el cartel.					                              </div>
					                               
					                            </li>
					                    
					                    							                    
					                            <li>
					                              <div class="related-image">
						                              <a href="http://www.canaltr3ce.co/magia-blanca-resena-arbol-letras/" rel="bookmark" title="&#8216;Magia Blanca&#8217;: reseña de Árbol de Letras">
						                                <img src="http://www.canaltr3ce.co/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-19-a-las-8.44.44-p.m..png" class="attachment-thumb-image-300by300 size-thumb-image-300by300 wp-post-image" alt="árbol de letras" srcset="http://www.canaltr3ce.co/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-19-a-las-8.44.44-p.m..png 1257w, http://www.canaltr3ce.co/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-19-a-las-8.44.44-p.m.-595x318.png 595w, http://www.canaltr3ce.co/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-19-a-las-8.44.44-p.m.-768x410.png 768w, http://www.canaltr3ce.co/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-19-a-las-8.44.44-p.m.-960x512.png 960w" sizes="(max-width: 1257px) 100vw, 1257px" />						                              </a>
					                              </div>

					                              <div class="related-info">
					                                  <h3><a href="http://www.canaltr3ce.co/magia-blanca-resena-arbol-letras/">&#8216;Magia Blanca&#8217;: reseña de Árbol de Letras</a></h3>
					                                  En esta novela gráfica, basada en los personajes de un tradicional libro británico para niños, el escritor australiano trata de demostrar que nada es lo que parece. Esto nos dice Laura Ocampo en su nueva reseña Árbol de Letras.					                              </div>
					                               
					                            </li>
					                    
					                    							                    
					                            <li>
					                              <div class="related-image">
						                              <a href="http://www.canaltr3ce.co/especial-consulado-popular-circo/" rel="bookmark" title="Toda la música cabe en el circo de Consulado Popular">
						                                <img src="http://www.canaltr3ce.co/wp-content/uploads/2017/10/CONSULADO-circo.jpg" class="attachment-thumb-image-300by300 size-thumb-image-300by300 wp-post-image" alt="" srcset="http://www.canaltr3ce.co/wp-content/uploads/2017/10/CONSULADO-circo.jpg 3828w, http://www.canaltr3ce.co/wp-content/uploads/2017/10/CONSULADO-circo-595x397.jpg 595w, http://www.canaltr3ce.co/wp-content/uploads/2017/10/CONSULADO-circo-768x512.jpg 768w, http://www.canaltr3ce.co/wp-content/uploads/2017/10/CONSULADO-circo-960x640.jpg 960w" sizes="(max-width: 3828px) 100vw, 3828px" />						                              </a>
					                              </div>

					                              <div class="related-info">
					                                  <h3><a href="http://www.canaltr3ce.co/especial-consulado-popular-circo/">Toda la música cabe en el circo de Consulado Popular</a></h3>
					                                  Hace tres años comenzaron a buscar quién les patrocinara un camión tarima ambulante que llevara música a todos los rincones de Colombia. Hoy este hijo se le creció a Consulado Popular. ¿Saben qué es El Circo del Cónsul? Esperen...					                              </div>
					                               
					                            </li>
					                    
					                    							                     		
				                      </ul>
				                      <div class="clear"></div>

			                     </div>
		                     			               

		                		

  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/torbellino-las-danzas-tradicionales-tienen-encuentro-tabio/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://www.canaltr3ce.co/wp-login.php?redirect_to=http%3A%2F%2Fwww.canaltr3ce.co%2Ftorbellino-las-danzas-tradicionales-tienen-encuentro-tabio%2F">iniciar sesión</a> para escribir un comentario.</p>	</div><!-- #respond -->
	

		             	</div>

						<div class="sidebar-area widget-hide">
															<div class="sidebar">
											<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widgettitle">Lo más compartido</h4>		<ul>
					<li>
				<a href="http://www.canaltr3ce.co/bitcoin-la-moneda-vale-mas-oro/">Bitcoin: la moneda que vale más que el oro</a>
						</li>
					<li>
				<a href="http://www.canaltr3ce.co/tan-necesaria-la-tecnologia-la-carrera-musico/">¿Qué tan necesaria es la tecnología para la carrera de un músico?</a>
						</li>
					<li>
				<a href="http://www.canaltr3ce.co/torbellino-las-danzas-tradicionales-tienen-encuentro-tabio/">El torbellino y las danzas tradicionales tienen su encuentro en Tabio</a>
						</li>
					<li>
				<a href="http://www.canaltr3ce.co/la-inteligencia-artificial-no-necesitara-los-humanos-aprender/">La inteligencia artificial no necesitará de los humanos para aprender</a>
						</li>
					<li>
				<a href="http://www.canaltr3ce.co/cosquin-rock-colombia-programacion-e-informacion-los-asistentes/">Cosquín Rock Colombia: programación e información para los asistentes</a>
						</li>
				</ul>
		</div>		        <div class='widget powr-youtube-gallery' label=''></div>
        								</div>
														</div>
              			<div class="clear"></div>

              		</article> 
						
						
					</div>

				</div>



			<footer class="footer" role="contentinfo">
				<div id="inner-footer" class="wrap cf">

					<p class="source-org copyright">
						 &#169; 2017 Canal Trece: canal de televisión público regional para los jóvenes 
						<span>						</span>
					</p>

				</div>

			</footer>


		<a href="#" class="scrollToTop"><span class="fa fa-caret-square-o-up"></span>Back to Top</a>
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};/* ]]> */ </script><script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/wpsocialite/Socialite/socialite.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/wpsocialite/wpsocialite.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=18.2.1'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/wp-ultimate-post-grid/vendor/isotope/isotope.pkgd.min.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpupg_public = {"ajax_url":"http:\/\/www.canaltr3ce.co\/wp-admin\/admin-ajax.php?wpupg_ajax=1","animationSpeed":"0.8s","animationShow":{"opacity":"1"},"animationHide":{"opacity":"0"},"nonce":"82bf86c65d","rtl":"","dropdown_hide_search":"","link_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/wp-ultimate-post-grid/js/grid.js?ver=2.4.0'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"on","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.5","configurations":["main"],"ajax_url":"http:\/\/www.canaltr3ce.co\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.canaltr3ce.co\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/ubermenu/custom/custom.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/themes/wp-contented/library/js/jquery.mCustomScrollbar.concat.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/themes/wp-contented/library/js/scripts.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type="text/javascript">Socialite.setup({facebook:{lang:'es_ES',appId:null},twitter:{lang:'es'},googleplus:{lang:'es'},vkontakte:{apiId:''}});</script>	</body>

</html> <!-- end of site. what a ride! -->