
<!DOCTYPE html>

<!--[if IE 7]>

<html id="ie7" lang="es-ES" prefix="og: http://ogp.me/ns#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="es-ES" prefix="og: http://ogp.me/ns#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">

<!--<![endif]-->

<head>

	<meta charset="UTF-8" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

	<link rel="shortcut icon" href="http://www.canaltr3ce.co/wp-content/uploads/2017/01/favicon.png" />

	<link rel="profile" href="http://gmpg.org/xfn/11" />

	<link rel="pingback" href="http://www.canaltr3ce.co/xmlrpc.php" />

	

	<!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->

	<script src="http://www.canaltr3ce.co/wp-content/themes/alterna/js/ie10-viewport-bug-workaround.js"></script>

	

	    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->

	<!--[if lt IE 9]>

	<script src="http://www.canaltr3ce.co/wp-content/themes/alterna/js/html5shiv.js"></script>

	<script src="http://www.canaltr3ce.co/wp-content/themes/alterna/js/respond.min.js"></script>

	<![endif]-->

	<link rel="stylesheet" href="http://www.canaltr3ce.co/_css/style.css" />

	<link rel="stylesheet" href="http://www.canaltr3ce.co/_css/slider.css" />

	<script src="http://www.canaltr3ce.co/_js/jquery.easing.js"></script>

	<script src="http://www.canaltr3ce.co/_js/jquery.touchSwipe.min.js"></script>

	<script src="http://www.canaltr3ce.co/_js/slider.js"></script>

<title>Reggae jamaiquino y talento colombiano en el Car Audio Rock Festival 2017 &#8211; Canal TRECE</title>
<link rel="alternate" type="application/rss+xml" title="Canal TRECE &raquo; Feed" href="http://www.canaltr3ce.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal TRECE &raquo; RSS de los comentarios" href="http://www.canaltr3ce.co/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Canal TRECE &raquo; iCal Feed" href="http://www.canaltr3ce.co/eventos/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Canal TRECE &raquo; Reggae jamaiquino y talento colombiano en el Car Audio Rock Festival 2017 RSS de los comentarios" href="http://www.canaltr3ce.co/reggae-jamaiquino-y-talento-colombiano-en-el-car-audio-rock-festival-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.canaltr3ce.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://www.canaltr3ce.co/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpfb-css'  href='//www.canaltr3ce.co/wp-content/plugins/wp-filebase/wp-filebase.css?t=1464866195&#038;ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.canaltr3ce.co/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css?ver=9.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=9.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.canaltr3ce.co/wp-content/themes/alterna/css/animate.min.css?ver=9.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider_style-css'  href='http://www.canaltr3ce.co/wp-content/themes/alterna/js/flexslider/flexslider.css?ver=9.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancyBox_style-css'  href='http://www.canaltr3ce.co/wp-content/themes/alterna/js/fancyBox/jquery.fancybox.css?ver=9.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancyBox_helper_style-css'  href='http://www.canaltr3ce.co/wp-content/themes/alterna/js/fancyBox/helpers/jquery.fancybox-thumbs.css?ver=9.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='alterna_style-css'  href='http://www.canaltr3ce.co/wp-content/uploads/alterna/alterna-styles.css?ver=127' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.canaltr3ce.co/wp-content/themes/alterna/style.css?ver=9.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-theme-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C300%2C300italic%2C700%2C700italic%7COpen+Sans%3A400&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.canaltr3ce.co/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.canaltr3ce.co/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.canaltr3ce.co/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.canaltr3ce.co/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.4.0'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.4.0'></script>
<link rel='https://api.w.org/' href='http://www.canaltr3ce.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.canaltr3ce.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.canaltr3ce.co/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jamiroquai regresa a la escena musical con &#8216;Automaton&#8217;' href='http://www.canaltr3ce.co/jamiroquai-regresa-a-la-escena-musical-con-automaton/' />
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="http://www.canaltr3ce.co/reggae-jamaiquino-y-talento-colombiano-en-el-car-audio-rock-festival-2017/" />
<link rel='shortlink' href='http://wp.me/p8imeZ-eYj' />
<link rel="alternate" type="application/json+oembed" href="http://www.canaltr3ce.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canaltr3ce.co%2Freggae-jamaiquino-y-talento-colombiano-en-el-car-audio-rock-festival-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.canaltr3ce.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canaltr3ce.co%2Freggae-jamaiquino-y-talento-colombiano-en-el-car-audio-rock-festival-2017%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://www.canaltr3ce.co/wp-json' />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style id="alterna-custom-page-css" type="text/css">
@media only screen and (-Webkit-min-device-pixel-ratio: 1.5),
only screen and (-moz-min-device-pixel-ratio: 1.5),
only screen and (-o-min-device-pixel-ratio: 3/2),
only screen and (min-device-pixel-ratio: 1.5) {
	
}
</style>
        
        <style id="alterna-custom-css" type="text/css">

			/*input your custom css code */
nav:first-child {
  background: #111620;
  height: 45px;
}
.header-style-3 #alterna-header .menu {
  margin-top: 0;
}

.header-style-1 #alterna-header {
  padding: 10px 0px;
}
			

			@media only screen and (-Webkit-min-device-pixel-ratio: 1.5),

			only screen and (-moz-min-device-pixel-ratio: 1.5),

			only screen and (-o-min-device-pixel-ratio: 3/2),

			only screen and (min-device-pixel-ratio: 1.5) {

			/*input your custom css code */
			}

			

		</style>

        
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="17584567466"/>
<meta property="og:url" content="http://www.canaltr3ce.co/reggae-jamaiquino-y-talento-colombiano-en-el-car-audio-rock-festival-2017/"/>
<meta property="og:title" content="Reggae jamaiquino y talento colombiano en el Car Audio Rock Festival 2017"/>
<meta property="og:site_name" content="Canal TRECE"/>
<meta property="og:description" content="  Metal, rock y reggae son los géneros que dividen la programación por días de una nueva edición del Car Audio Rock Festival que este año se realiza del "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.canaltr3ce.co/wp-content/uploads/2015/05/logo_canal.jpg"/>
<meta property="og:image" content="http://www.canaltr3ce.co/wp-content/uploads/2017/01/marlabrown.png"/>
<meta property="og:image" content="http://www.canaltr3ce.co/wp-content/uploads/2017/01/Telebit-1024x682.jpg"/>
<meta property="og:image" content="http://www.canaltr3ce.co/wp-content/uploads/2017/01/Telebit-1024x682.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.canaltr3ce.co/wp-content/uploads/2017/01/cropped-ICONO_WEB-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.canaltr3ce.co/wp-content/uploads/2017/01/cropped-ICONO_WEB-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.canaltr3ce.co/wp-content/uploads/2017/01/cropped-ICONO_WEB-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.canaltr3ce.co/wp-content/uploads/2017/01/cropped-ICONO_WEB-270x270.jpg" />

</head>

<body class="single single-post postid-57555 single-format-standard wide-layout tribe-no-js">

	<!--<div style="background-color:#e5e5e5;">

		<div id="sv" class="total" style="background:#f0840b url(/_img/core/trama-senal-vivo.png) repeat-y;">

			<a class="hover" href="http://www.canaltr3ce.co/senal-en-vivo/"><img src="/_img/core/abrir-senal-vivo.png" alt="Abrir señal en vivo" class="hover" /></a>

		</div>

	</div>-->

	<!--<div class="container" id="sv" style="background-color:#f0840b;">

		<div class="row">

			<section class="col-md-12 col-sm-12">

				<a class="hover" href="http://www.canaltr3ce.co/senal-en-vivo/"><img src="http://www.canaltr3ce.co/_img/core/abrir-senal-vivo.png" alt="Abrir señal en vivo" class="hover" /></a>

			</section>

		</div>

	</div>-->

	

	<div class="wrapper">

		<div class="header-wrap">

        	
        	    <div id="header-topbar">
        <div class="container">
        	<div class="row">
            	                <div class="col-md-6 col-sm-6">
                    <div id="header-topbar-left-content">
					<div style="float:left;border-right:1px #000000 solid; padding-right:5px;">
<script> 

var mydate=new Date(); 
var year=mydate.getYear(); 
if (year < 1000) 
year+=1900; 
var day=mydate.getDay(); 
var month=mydate.getMonth()+1; 
if (month<10) 
month="0"+month; 
var daym=mydate.getDate(); 
if (daym<10) 
daym="0"+daym; 
document.write(daym+"/"+month+"/"+year) 

</script>
					</div>
                    <div class="topbar-element"><ul class="topbar-socials"><li class="social"><a href="https://twitter.com/CanalTreceCO" target="_blank" ><i class="fa fa-twitter"></i></a></li><li class="social"><a href="https://www.facebook.com/CanalTR3CE/" target="_blank" ><i class="fa fa-facebook"></i></a></li><li class="social"><a href="https://plus.google.com/+Canaltr3ceCo/about" target="_blank" ><i class="fa fa-google-plus"></i></a></li><li class="social"><a href="https://www.youtube.com/user/canal13colombia" target="_blank" ><i class="fa fa-youtube"></i></a></li><li class="social"><a href="https://www.instagram.com/canaltrececo/" target="_blank" ><i class="fa fa-instagram"></i></a></li></ul></div>                    </div>
                </div>
                 <div class="col-md-6 col-sm-6">
                    <div id="header-topbar-right-content">
                    <div class="topbar-element"><ul id="menu-principal" class="alterna-topbar-menu"><li id="menu-item-1837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837"><a href="http://www.canaltr3ce.co/"><i class="fa fa-home"></i> Inicio</a></li>
<li id="menu-item-1838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1838"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/">El TRECE</a>
<ul class="sub-menu">
	<li id="menu-item-1864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1864"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/sobre-el-tr3ce/">Sobre el TRECE</a>
	<ul class="sub-menu">
		<li id="menu-item-1870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1870"><a href="http://www.canaltr3ce.co/transparencia/estructura-organica-y-talento-humano/historia/">Historia</a></li>
		<li id="menu-item-1865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1865"><a href="http://www.canaltr3ce.co/transparencia/estructura-organica-y-talento-humano/mision-y-vision/">Misión y visión</a></li>
		<li id="menu-item-54623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54623"><a href="http://www.canaltr3ce.co/portafolio/">Portafolio de servicios</a></li>
		<li id="menu-item-1868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1868"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/sobre-el-tr3ce/tramites-y-servicios/">Trámites y servicios</a></li>
		<li id="menu-item-1867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1867"><a href="http://www.canaltr3ce.co/transparencia/informacion-de-interes/preguntas-frecuentes/">Preguntas frecuentes</a></li>
		<li id="menu-item-1866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1866"><a href="http://www.canaltr3ce.co/transparencia/informacion-de-interes/glosario/">Glosario</a></li>
		<li id="menu-item-1869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1869"><a href="http://www.canaltr3ce.co/contactanos/">Contáctanos</a></li>
		<li id="menu-item-54643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54643"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/sobre-el-tr3ce/frecuencias/">Frecuencias</a></li>
	</ul>
</li>
	<li id="menu-item-1846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1846"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-de-evaluacion-y-control/">Gestión de evaluación y control</a>
	<ul class="sub-menu">
		<li id="menu-item-1851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1851"><a href="http://www.canaltr3ce.co/transparencia/control/entes-de-control-que-vigilan/">Entes de control que vigilan</a></li>
		<li id="menu-item-1847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1847"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-de-evaluacion-y-control/control-interno/">Control Interno</a>
		<ul class="sub-menu">
			<li id="menu-item-6887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6887"><a href="http://www.canaltr3ce.co/transparencia/control/informes-de-evaluacion-y-auditorias/">Informes de evaluación y auditorias</a></li>
			<li id="menu-item-1848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1848"><a href="http://www.canaltr3ce.co/transparencia/control/informes-pormenorizados/">Informes pormenorizados</a></li>
			<li id="menu-item-1849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1849"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-de-evaluacion-y-control/control-interno/informes-quejas-y-reclamos/">Informes quejas y reclamos</a></li>
			<li id="menu-item-1850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1850"><a href="http://www.canaltr3ce.co/transparencia/control/planes-de-mejoramiento/">Planes de mejoramiento</a></li>
		</ul>
</li>
		<li id="menu-item-1852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1852"><a href="http://www.canaltr3ce.co/transparencia/planeacion/estatutos/">Estatutos</a></li>
	</ul>
</li>
	<li id="menu-item-1842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1842"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-contractual/">Gestión contractual</a>
	<ul class="sub-menu">
		<li id="menu-item-1845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1845"><a href="http://www.canaltr3ce.co/transparencia/contratacion/proyectos-financiados-cntv-y-antv/">Proyectos financiados CNTV y ANTV</a></li>
		<li id="menu-item-1844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1844"><a href="http://www.canaltr3ce.co/transparencia/contratacion/procesos-publicos/">Procesos públicos</a></li>
		<li id="menu-item-56526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56526"><a target="_blank" href="https://www.contratos.gov.co/consultas/resultadoListadoProcesos.jsp">Contratación Teveandina &#8211; SECOP</a></li>
	</ul>
</li>
	<li id="menu-item-1863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1863"><a href="http://www.canaltr3ce.co/transparencia/control/defensa-judicial/">Defensa judicial</a></li>
	<li id="menu-item-1855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1855"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-de-planeacion/">Gestión de planeación</a>
	<ul class="sub-menu">
		<li id="menu-item-1858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1858"><a href="http://www.canaltr3ce.co/transparencia/planeacion/plan-estrategico/">Plan estratégico</a></li>
		<li id="menu-item-1857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1857"><a href="http://www.canaltr3ce.co/transparencia/planeacion/plan-de-accion/">Plan de acción</a></li>
		<li id="menu-item-1859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1859"><a href="http://www.canaltr3ce.co/transparencia/planeacion/sistema-de-gestion-de-calidad/">Sistema de gestión de calidad</a></li>
		<li id="menu-item-1856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1856"><a href="http://www.canaltr3ce.co/transparencia/control/informes-de-gestion/">Informes de gestión</a></li>
	</ul>
</li>
	<li id="menu-item-1839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1839"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-contable/">Gestión contable</a>
	<ul class="sub-menu">
		<li id="menu-item-1840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1840"><a href="http://www.canaltr3ce.co/transparencia/presupuesto-y-financiera/informe-de-presupuesto/">Informe de presupuesto</a></li>
		<li id="menu-item-1841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1841"><a href="http://www.canaltr3ce.co/transparencia/contratacion/plan-de-compras/">Plan de compras</a></li>
	</ul>
</li>
	<li id="menu-item-1860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1860"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-humana/">Gestión humana</a>
	<ul class="sub-menu">
		<li id="menu-item-1861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861"><a href="http://www.canaltr3ce.co/transparencia/estructura-organica-y-talento-humano/convocatorias-publicas/">Convocatorias públicas</a></li>
		<li id="menu-item-1862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1862"><a href="http://www.canaltr3ce.co/transparencia/estructura-organica-y-talento-humano/directorio-servidores-y-contratistas/">Directorio servidores y contratistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1872"><a href="http://www.canaltr3ce.co/programas/">Programas</a>
<ul class="sub-menu">
	<li id="menu-item-2001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2001"><a href="http://www.canaltr3ce.co/programas/musicales/">Musicales</a>
	<ul class="sub-menu">
		<li id="menu-item-1882" class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1882"><a href="http://www.canaltr3ce.co/programa/el-top-de-los-famosos/">El top de los Famosos</a></li>
		<li id="menu-item-1887" class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1887"><a href="http://www.canaltr3ce.co/programa/lo-de-aca/">Lo de Acá</a></li>
		<li id="menu-item-1888" class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1888"><a href="http://www.canaltr3ce.co/programa/lo-de-alla/">Lo de Allá</a></li>
		<li id="menu-item-3120" class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-3120"><a href="http://www.canaltr3ce.co/programa/musica-360/">Música 360</a></li>
	</ul>
</li>
	<li id="menu-item-2000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2000"><a href="http://www.canaltr3ce.co/programas/regionales/">Regionales</a>
	<ul class="sub-menu">
		<li id="menu-item-6280" class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-6280"><a href="http://www.canaltr3ce.co/programa/cosmogonias/">Cosmogonias</a></li>
		<li id="menu-item-6251" class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-6251"><a href="http://www.canaltr3ce.co/programa/re-cuando-la-musica-nos-habla/">RE, cuando la música nos habla</a></li>
		<li id="menu-item-7593" class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-7593"><a href="http://www.canaltr3ce.co/programa/region-tr3ce/">Región TR3CE</a></li>
		<li id="menu-item-7251" class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-7251"><a href="http://www.canaltr3ce.co/programa/una-historia-en-bicicleta-al-limite/">Una Historia en Bicicleta &#8216;Al Límite&#8217;</a></li>
		<li id="menu-item-1900" class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1900"><a href="http://www.canaltr3ce.co/programa/viento-de-cola/">Viento de cola</a></li>
	</ul>
</li>
	<li id="menu-item-1999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1999"><a href="http://www.canaltr3ce.co/programas/variedades/">Variedades</a>
	<ul class="sub-menu">
		<li id="menu-item-1880" class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1880"><a href="http://www.canaltr3ce.co/programa/el-crew/">El Crew</a></li>
		<li id="menu-item-1881" class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1881"><a href="http://www.canaltr3ce.co/programa/el-cuaderno/">El Cuaderno</a></li>
		<li id="menu-item-2954" class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-2954"><a href="http://www.canaltr3ce.co/programa/plan-chef-saborusa/">Plan Chef</a></li>
		<li id="menu-item-7594" class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-7594"><a href="http://www.canaltr3ce.co/programa/somos-millennials/">Somos Millennials</a></li>
		<li id="menu-item-1897" class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1897"><a href="http://www.canaltr3ce.co/programa/tr3ce-news/">TR3CE News</a></li>
	</ul>
</li>
	<li id="menu-item-1998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1998"><a href="http://www.canaltr3ce.co/programas/entrevistas-y-opinion/">Entrevistas y Opinión</a>
	<ul class="sub-menu">
		<li id="menu-item-1876" class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1876"><a href="http://www.canaltr3ce.co/programa/convenceme-si-puedes/">Convénceme si puedes</a></li>
		<li id="menu-item-1883" class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1883"><a href="http://www.canaltr3ce.co/programa/el-ultimo-del-dia/">El Último del Día</a></li>
		<li id="menu-item-51520" class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-51520"><a href="http://www.canaltr3ce.co/programa/yo-soy-tr3ce/">Yo soy TR3CE</a></li>
	</ul>
</li>
	<li id="menu-item-1997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1997"><a href="http://www.canaltr3ce.co/programas/infantiles-y-animados/">Infantiles y Animados</a>
	<ul class="sub-menu">
		<li id="menu-item-1912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1912"><a href="http://m.monstruosenred.co/#index">Monstruos en Red</a></li>
		<li id="menu-item-1891" class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1891"><a href="http://www.canaltr3ce.co/programa/profersor-super-o/">Profersor Súper O</a></li>
	</ul>
</li>
	<li id="menu-item-1996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1996"><a href="http://www.canaltr3ce.co/programas/deportes/">Deportes</a>
	<ul class="sub-menu">
		<li id="menu-item-3603" class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-3603"><a href="http://www.canaltr3ce.co/programa/sportpedia/">Sportpedia</a></li>
		<li id="menu-item-6279" class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-6279"><a href="http://www.canaltr3ce.co/programa/tr3ce-sports/">TR3CE SPORTS</a></li>
	</ul>
</li>
	<li id="menu-item-3612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3612"><a href="http://www.canaltr3ce.co/programas/tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li id="menu-item-6250" class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-6250"><a href="http://www.canaltr3ce.co/programa/aldea-tic/">Aldea TIC</a></li>
		<li id="menu-item-3791" class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-3791"><a href="http://www.canaltr3ce.co/programa/soy-digital-xtreme-sdx/">Soy Digital Xtreme #SDX</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-57528" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-57528"><a href="http://www.canaltr3ce.co/cultura/">Cultura</a></li>
<li id="menu-item-52099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52099"><a href="http://www.canaltr3ce.co/atencion-al-ciudadano/">Atención al ciudadano</a></li>
</ul></div>                    </div>
                </div>
                        	</div>
        </div>
    </div>

            
<header class="header-style-1">

    <div id="alterna-header" class="header-fixed-enabled">

        <div class="container">

            <div class="logo">

                <a href="http://www.canaltr3ce.co" title="Canal TRECE">
						<img class="logo-default" src="http://www.canaltr3ce.co/wp-content/uploads/2017/01/logo_trece.png" width="199" height="109" alt="logo">

						
                        <img class="logo-retina" src="http://www.canaltr3ce.co/wp-content/uploads/2017/01/logo_trece.png" width="199" height="109" alt="logo">

                        
                    </a>

            </div>

            
            <div class="header-custom-container">

                
            </div>

            
        </div>

    </div>



    <nav id="alterna-drop-nav" class="navbar">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#alterna-mobile-navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

    <div class="collapse navbar-collapse" id="alterna-mobile-navbar-collapse">
	<ul id="menu-principal-1" class="nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837"><a href="http://www.canaltr3ce.co/"><i class="fa fa-home"></i> Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1838"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/">El TRECE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1864"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/sobre-el-tr3ce/">Sobre el TRECE</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1870"><a href="http://www.canaltr3ce.co/transparencia/estructura-organica-y-talento-humano/historia/">Historia</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1865"><a href="http://www.canaltr3ce.co/transparencia/estructura-organica-y-talento-humano/mision-y-vision/">Misión y visión</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54623"><a href="http://www.canaltr3ce.co/portafolio/">Portafolio de servicios</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1868"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/sobre-el-tr3ce/tramites-y-servicios/">Trámites y servicios</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1867"><a href="http://www.canaltr3ce.co/transparencia/informacion-de-interes/preguntas-frecuentes/">Preguntas frecuentes</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1866"><a href="http://www.canaltr3ce.co/transparencia/informacion-de-interes/glosario/">Glosario</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1869"><a href="http://www.canaltr3ce.co/contactanos/">Contáctanos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54643"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/sobre-el-tr3ce/frecuencias/">Frecuencias</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1846"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-de-evaluacion-y-control/">Gestión de evaluación y control</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1851"><a href="http://www.canaltr3ce.co/transparencia/control/entes-de-control-que-vigilan/">Entes de control que vigilan</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1847"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-de-evaluacion-y-control/control-interno/">Control Interno</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6887"><a href="http://www.canaltr3ce.co/transparencia/control/informes-de-evaluacion-y-auditorias/">Informes de evaluación y auditorias</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1848"><a href="http://www.canaltr3ce.co/transparencia/control/informes-pormenorizados/">Informes pormenorizados</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1849"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-de-evaluacion-y-control/control-interno/informes-quejas-y-reclamos/">Informes quejas y reclamos</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1850"><a href="http://www.canaltr3ce.co/transparencia/control/planes-de-mejoramiento/">Planes de mejoramiento</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1852"><a href="http://www.canaltr3ce.co/transparencia/planeacion/estatutos/">Estatutos</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1842"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-contractual/">Gestión contractual</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1845"><a href="http://www.canaltr3ce.co/transparencia/contratacion/proyectos-financiados-cntv-y-antv/">Proyectos financiados CNTV y ANTV</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1844"><a href="http://www.canaltr3ce.co/transparencia/contratacion/procesos-publicos/">Procesos públicos</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56526"><a target="_blank" href="https://www.contratos.gov.co/consultas/resultadoListadoProcesos.jsp">Contratación Teveandina &#8211; SECOP</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1863"><a href="http://www.canaltr3ce.co/transparencia/control/defensa-judicial/">Defensa judicial</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1855"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-de-planeacion/">Gestión de planeación</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1858"><a href="http://www.canaltr3ce.co/transparencia/planeacion/plan-estrategico/">Plan estratégico</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1857"><a href="http://www.canaltr3ce.co/transparencia/planeacion/plan-de-accion/">Plan de acción</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1859"><a href="http://www.canaltr3ce.co/transparencia/planeacion/sistema-de-gestion-de-calidad/">Sistema de gestión de calidad</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1856"><a href="http://www.canaltr3ce.co/transparencia/control/informes-de-gestion/">Informes de gestión</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1839"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-contable/">Gestión contable</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1840"><a href="http://www.canaltr3ce.co/transparencia/presupuesto-y-financiera/informe-de-presupuesto/">Informe de presupuesto</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1841"><a href="http://www.canaltr3ce.co/transparencia/contratacion/plan-de-compras/">Plan de compras</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1860"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-humana/">Gestión humana</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861"><a href="http://www.canaltr3ce.co/transparencia/estructura-organica-y-talento-humano/convocatorias-publicas/">Convocatorias públicas</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1862"><a href="http://www.canaltr3ce.co/transparencia/estructura-organica-y-talento-humano/directorio-servidores-y-contratistas/">Directorio servidores y contratistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1872"><a href="http://www.canaltr3ce.co/programas/">Programas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2001"><a href="http://www.canaltr3ce.co/programas/musicales/">Musicales</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1882"><a href="http://www.canaltr3ce.co/programa/el-top-de-los-famosos/">El top de los Famosos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1887"><a href="http://www.canaltr3ce.co/programa/lo-de-aca/">Lo de Acá</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1888"><a href="http://www.canaltr3ce.co/programa/lo-de-alla/">Lo de Allá</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-3120"><a href="http://www.canaltr3ce.co/programa/musica-360/">Música 360</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2000"><a href="http://www.canaltr3ce.co/programas/regionales/">Regionales</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-6280"><a href="http://www.canaltr3ce.co/programa/cosmogonias/">Cosmogonias</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-6251"><a href="http://www.canaltr3ce.co/programa/re-cuando-la-musica-nos-habla/">RE, cuando la música nos habla</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-7593"><a href="http://www.canaltr3ce.co/programa/region-tr3ce/">Región TR3CE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-7251"><a href="http://www.canaltr3ce.co/programa/una-historia-en-bicicleta-al-limite/">Una Historia en Bicicleta &#8216;Al Límite&#8217;</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1900"><a href="http://www.canaltr3ce.co/programa/viento-de-cola/">Viento de cola</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1999"><a href="http://www.canaltr3ce.co/programas/variedades/">Variedades</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1880"><a href="http://www.canaltr3ce.co/programa/el-crew/">El Crew</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1881"><a href="http://www.canaltr3ce.co/programa/el-cuaderno/">El Cuaderno</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-2954"><a href="http://www.canaltr3ce.co/programa/plan-chef-saborusa/">Plan Chef</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-7594"><a href="http://www.canaltr3ce.co/programa/somos-millennials/">Somos Millennials</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1897"><a href="http://www.canaltr3ce.co/programa/tr3ce-news/">TR3CE News</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1998"><a href="http://www.canaltr3ce.co/programas/entrevistas-y-opinion/">Entrevistas y Opinión</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1876"><a href="http://www.canaltr3ce.co/programa/convenceme-si-puedes/">Convénceme si puedes</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1883"><a href="http://www.canaltr3ce.co/programa/el-ultimo-del-dia/">El Último del Día</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-51520"><a href="http://www.canaltr3ce.co/programa/yo-soy-tr3ce/">Yo soy TR3CE</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1997"><a href="http://www.canaltr3ce.co/programas/infantiles-y-animados/">Infantiles y Animados</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1912"><a href="http://m.monstruosenred.co/#index">Monstruos en Red</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1891"><a href="http://www.canaltr3ce.co/programa/profersor-super-o/">Profersor Súper O</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1996"><a href="http://www.canaltr3ce.co/programas/deportes/">Deportes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-3603"><a href="http://www.canaltr3ce.co/programa/sportpedia/">Sportpedia</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-6279"><a href="http://www.canaltr3ce.co/programa/tr3ce-sports/">TR3CE SPORTS</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3612"><a href="http://www.canaltr3ce.co/programas/tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-6250"><a href="http://www.canaltr3ce.co/programa/aldea-tic/">Aldea TIC</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-3791"><a href="http://www.canaltr3ce.co/programa/soy-digital-xtreme-sdx/">Soy Digital Xtreme #SDX</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-57528"><a href="http://www.canaltr3ce.co/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52099"><a href="http://www.canaltr3ce.co/atencion-al-ciudadano/">Atención al ciudadano</a></li>
</ul>    </div><!-- /.navbar-collapse -->
  </div><!-- /.container-fluid -->
  
          <div class="alterna-nav-form-container container">
	<div class="alterna-nav-form">
	    <form role="search" class="searchform" method="get" action="http://www.canaltr3ce.co/">
	       <div>
		    		    <input class="sf-s" name="s" type="text" placeholder="Buscar" />
		    <input class="sf-searchsubmit" type="submit" value="" />
	       </div>
	    </form>
	</div>
    </div>
    </nav>


    <!-- menu & search form -->

    <nav id="alterna-nav">

        <div class="container">

			
            <div class="fixed-logo">

                <a href="http://www.canaltr3ce.co" title="Canal TRECE"></a>

            </div>

        	
			<div class="alterna-nav-menu-container"><ul id="menu-principal-2" class="alterna-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837"><a href="http://www.canaltr3ce.co/"><i class="fa fa-home"></i> Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1838"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/">El TRECE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1864"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/sobre-el-tr3ce/">Sobre el TRECE</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1870"><a href="http://www.canaltr3ce.co/transparencia/estructura-organica-y-talento-humano/historia/">Historia</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1865"><a href="http://www.canaltr3ce.co/transparencia/estructura-organica-y-talento-humano/mision-y-vision/">Misión y visión</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54623"><a href="http://www.canaltr3ce.co/portafolio/">Portafolio de servicios</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1868"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/sobre-el-tr3ce/tramites-y-servicios/">Trámites y servicios</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1867"><a href="http://www.canaltr3ce.co/transparencia/informacion-de-interes/preguntas-frecuentes/">Preguntas frecuentes</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1866"><a href="http://www.canaltr3ce.co/transparencia/informacion-de-interes/glosario/">Glosario</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1869"><a href="http://www.canaltr3ce.co/contactanos/">Contáctanos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54643"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/sobre-el-tr3ce/frecuencias/">Frecuencias</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1846"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-de-evaluacion-y-control/">Gestión de evaluación y control</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1851"><a href="http://www.canaltr3ce.co/transparencia/control/entes-de-control-que-vigilan/">Entes de control que vigilan</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1847"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-de-evaluacion-y-control/control-interno/">Control Interno</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6887"><a href="http://www.canaltr3ce.co/transparencia/control/informes-de-evaluacion-y-auditorias/">Informes de evaluación y auditorias</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1848"><a href="http://www.canaltr3ce.co/transparencia/control/informes-pormenorizados/">Informes pormenorizados</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1849"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-de-evaluacion-y-control/control-interno/informes-quejas-y-reclamos/">Informes quejas y reclamos</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1850"><a href="http://www.canaltr3ce.co/transparencia/control/planes-de-mejoramiento/">Planes de mejoramiento</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1852"><a href="http://www.canaltr3ce.co/transparencia/planeacion/estatutos/">Estatutos</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1842"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-contractual/">Gestión contractual</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1845"><a href="http://www.canaltr3ce.co/transparencia/contratacion/proyectos-financiados-cntv-y-antv/">Proyectos financiados CNTV y ANTV</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1844"><a href="http://www.canaltr3ce.co/transparencia/contratacion/procesos-publicos/">Procesos públicos</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56526"><a target="_blank" href="https://www.contratos.gov.co/consultas/resultadoListadoProcesos.jsp">Contratación Teveandina &#8211; SECOP</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1863"><a href="http://www.canaltr3ce.co/transparencia/control/defensa-judicial/">Defensa judicial</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1855"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-de-planeacion/">Gestión de planeación</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1858"><a href="http://www.canaltr3ce.co/transparencia/planeacion/plan-estrategico/">Plan estratégico</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1857"><a href="http://www.canaltr3ce.co/transparencia/planeacion/plan-de-accion/">Plan de acción</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1859"><a href="http://www.canaltr3ce.co/transparencia/planeacion/sistema-de-gestion-de-calidad/">Sistema de gestión de calidad</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1856"><a href="http://www.canaltr3ce.co/transparencia/control/informes-de-gestion/">Informes de gestión</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1839"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-contable/">Gestión contable</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1840"><a href="http://www.canaltr3ce.co/transparencia/presupuesto-y-financiera/informe-de-presupuesto/">Informe de presupuesto</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1841"><a href="http://www.canaltr3ce.co/transparencia/contratacion/plan-de-compras/">Plan de compras</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1860"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-humana/">Gestión humana</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861"><a href="http://www.canaltr3ce.co/transparencia/estructura-organica-y-talento-humano/convocatorias-publicas/">Convocatorias públicas</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1862"><a href="http://www.canaltr3ce.co/transparencia/estructura-organica-y-talento-humano/directorio-servidores-y-contratistas/">Directorio servidores y contratistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1872"><a href="http://www.canaltr3ce.co/programas/">Programas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2001"><a href="http://www.canaltr3ce.co/programas/musicales/">Musicales</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1882"><a href="http://www.canaltr3ce.co/programa/el-top-de-los-famosos/">El top de los Famosos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1887"><a href="http://www.canaltr3ce.co/programa/lo-de-aca/">Lo de Acá</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1888"><a href="http://www.canaltr3ce.co/programa/lo-de-alla/">Lo de Allá</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-3120"><a href="http://www.canaltr3ce.co/programa/musica-360/">Música 360</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2000"><a href="http://www.canaltr3ce.co/programas/regionales/">Regionales</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-6280"><a href="http://www.canaltr3ce.co/programa/cosmogonias/">Cosmogonias</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-6251"><a href="http://www.canaltr3ce.co/programa/re-cuando-la-musica-nos-habla/">RE, cuando la música nos habla</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-7593"><a href="http://www.canaltr3ce.co/programa/region-tr3ce/">Región TR3CE</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-7251"><a href="http://www.canaltr3ce.co/programa/una-historia-en-bicicleta-al-limite/">Una Historia en Bicicleta &#8216;Al Límite&#8217;</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1900"><a href="http://www.canaltr3ce.co/programa/viento-de-cola/">Viento de cola</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1999"><a href="http://www.canaltr3ce.co/programas/variedades/">Variedades</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1880"><a href="http://www.canaltr3ce.co/programa/el-crew/">El Crew</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1881"><a href="http://www.canaltr3ce.co/programa/el-cuaderno/">El Cuaderno</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-2954"><a href="http://www.canaltr3ce.co/programa/plan-chef-saborusa/">Plan Chef</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-7594"><a href="http://www.canaltr3ce.co/programa/somos-millennials/">Somos Millennials</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1897"><a href="http://www.canaltr3ce.co/programa/tr3ce-news/">TR3CE News</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1998"><a href="http://www.canaltr3ce.co/programas/entrevistas-y-opinion/">Entrevistas y Opinión</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1876"><a href="http://www.canaltr3ce.co/programa/convenceme-si-puedes/">Convénceme si puedes</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1883"><a href="http://www.canaltr3ce.co/programa/el-ultimo-del-dia/">El Último del Día</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-51520"><a href="http://www.canaltr3ce.co/programa/yo-soy-tr3ce/">Yo soy TR3CE</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1997"><a href="http://www.canaltr3ce.co/programas/infantiles-y-animados/">Infantiles y Animados</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1912"><a href="http://m.monstruosenred.co/#index">Monstruos en Red</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-1891"><a href="http://www.canaltr3ce.co/programa/profersor-super-o/">Profersor Súper O</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1996"><a href="http://www.canaltr3ce.co/programas/deportes/">Deportes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-3603"><a href="http://www.canaltr3ce.co/programa/sportpedia/">Sportpedia</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-6279"><a href="http://www.canaltr3ce.co/programa/tr3ce-sports/">TR3CE SPORTS</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3612"><a href="http://www.canaltr3ce.co/programas/tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-6250"><a href="http://www.canaltr3ce.co/programa/aldea-tic/">Aldea TIC</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-portfolio menu-item-3791"><a href="http://www.canaltr3ce.co/programa/soy-digital-xtreme-sdx/">Soy Digital Xtreme #SDX</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-57528"><a href="http://www.canaltr3ce.co/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52099"><a href="http://www.canaltr3ce.co/atencion-al-ciudadano/">Atención al ciudadano</a></li>
</ul></div>
        	
            <div class="alterna-nav-form-container">

                <div class="alterna-nav-form">
                
                	<a class="btn btn-sm float-btn icon-btn orangered" href="http://www.canaltr3ce.co/senal-en-vivo/" target="_self" style="margin-bottom:0; background-color:#e8510e; font-weight:700;"><span><i class="fa fa-caret-square-o-right"></i></span>SEÑAL EN VIVO</a>

                    <!--<form role="search" class="searchform" method="get" action="">

                       <div>

                            
                            <input class="sf-s" name="s" type="text" placeholder="" />

                            <input class="sf-searchsubmit" type="submit" value="" />

                       </div>

                    </form>-->

                </div>

            </div>

        
        </div>

    </nav>

</header>
    	</div><!-- end header-wrap -->

        
            <div class="page-header-wrap">

                    <div id="page-header" style="display:none;">
        <div class="top-shadow"></div>
        <div class="container">
            <div class="page-header-content">
            	<h1 class="title">Reggae jamaiquino y talento colombiano en el Car Audio Rock Festival 2017</h1>            </div>
        </div>
    </div>
    
        <div id="page-breadcrumb">
        <div class="container">
                        <ul><li><a href="http://www.canaltr3ce.co" title="Home"><i class="fa fa-home"></i></a></li><li><i class="fa fa-chevron-right"></i><a href="http://www.canaltr3ce.co/cultura/" title="Cultura">Cultura</a></li><li><i class="fa fa-chevron-right"></i><a href="http://www.canaltr3ce.co/categoria/home/" title="View all posts in Home">Home</a> , <a href="http://www.canaltr3ce.co/categoria/noticias/" title="View all posts in Noticias">Noticias</a></li><li><i class="fa fa-chevron-right"></i><span>Reggae jamaiquino y talento colombiano en el Car Audio Rock Festival 2017</span></li></ul>
                    </div>
    </div>
     

            </div><!-- end page-header-wrap -->

        
		<div class="content-wrap">

        <div id="main" class="container">
    	<div class="row">
        	<section class="alterna-col col-lg-9 col-md-8 col-sm-8 alterna-right">
            	                        <article id="post-57555" class="entry-post post-57555 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-noticias tag-alex-marley tag-car-audio-rock-festival-2017 tag-conciertos-en-colombia-2017 tag-corferias tag-exumer tag-marla-brown tag-onslaught tag-papa-michigan tag-telebit" itemscope itemtype="http://schema.org/Article">
							                            <header class="entry-header">
                                <h3 class="entry-title" itemprop="name"><a href="http://www.canaltr3ce.co/reggae-jamaiquino-y-talento-colombiano-en-el-car-audio-rock-festival-2017/" itemprop="url">Reggae jamaiquino y talento colombiano en el Car Audio Rock Festival 2017</a></h3>                                <div class="post-meta">
                                    <div class="post-date"><i class="fa fa-calendar"></i><span class="entry-date updated" itemprop="datePublished">27 enero, 2017</span></div>
                                    <div class="post-author"><i class="fa fa-user"></i>por <span itemprop="author">Canal TR3CE</span></div>
                                    <div class="cat-links"><i class="fa fa-folder-open"></i><span itemprop="genre"><a href="http://www.canaltr3ce.co/categoria/home/" title="View all posts in Home">Home</a> , <a href="http://www.canaltr3ce.co/categoria/noticias/" title="View all posts in Noticias">Noticias</a></span></div>
                                                                                                        </div>
                            </header>
                            
                                                        <div class="entry-content" itemprop="articleBody">
                                <div id="attachment_57556" style="width: 798px" class="wp-caption aligncenter"><img class="size-large wp-image-57556" src="http://www.canaltr3ce.co/wp-content/uploads/2017/01/Telebit-1024x682.jpg" alt="Telebit será la banda nacional encargada del cierre del segundo día del Car Audio Rock Festival. Foto: Facebook Oficial" width="788" height="525" srcset="http://www.canaltr3ce.co/wp-content/uploads/2017/01/Telebit-1024x682.jpg 1024w, http://www.canaltr3ce.co/wp-content/uploads/2017/01/Telebit-300x200.jpg 300w, http://www.canaltr3ce.co/wp-content/uploads/2017/01/Telebit-768x512.jpg 768w, http://www.canaltr3ce.co/wp-content/uploads/2017/01/Telebit-750x500.jpg 750w, http://www.canaltr3ce.co/wp-content/uploads/2017/01/Telebit.jpg 1400w" sizes="(max-width: 788px) 100vw, 788px" /><p class="wp-caption-text">Telebit será la banda nacional encargada del cierre del segundo día del Car Audio Rock Festival. Foto: Facebook Oficial</p></div>
<p>Metal, rock y reggae son los géneros que dividen la programación por días de una nueva edición del <span style="color: #ff9900;"><strong>Car Audio Rock Festival</strong></span> que este año se realiza del 27 al 30 de enero en <strong>Corferias</strong>.</p>
<p>Siguiendo como referencia los eventos de Daytona que se realizan en ciudades como Berlín o Las Vegas y que combinan exhibiciones de autos e innovación tecnológica con conciertos, el <strong><span style="color: #ff9900;">Car Audio Rock Festival</span></strong>, que ya completa 15 años en Colombia, se destaca este año en la programación del <span style="color: #000000;"><strong>Motor Car Music Show 2017</strong></span>.</p>
<p><span style="color: #000000;">(<span style="color: #ff9900;"><strong>Lee también:</strong></span> <strong><a style="color: #000000;" href="http://www.canaltr3ce.co/de-ferias-y-festivales-a-conciertos-esperados-asi-comienza-la-agenda-musical-en-colombia/" target="_blank">De ferias y festivales a conciertos esperados, así comienza la agenda musical en Colombia</a></strong>)</span></p>
<p>Para esta edición, la curaduría musical siguió enfocada en la promoción de artistas nacionales en auge ratificando su iniciativa de ser una plataforma para que las bandas colombianas den a conocer su propuesta en espacios alternos a las tarimas tradicionales. “Son agrupaciones que han sido destacadas en el Bogotá Music Market (BOmm)y que han ido creciendo con el tiempo. Lo que buscamos es que la elección haga a la gente feliz”, dijo a <span style="color: #ff9900;"><strong>Canal Trece</strong> </span><strong>Javier Pardo</strong>, director del <span style="color: #ff9900;"><strong>Car Audio Rock Festival</strong></span>.</p>
<p>Para Pardo, algunos de los nombres nacionales imperdibles de esta versión son <strong>Telebit</strong>, <strong>Nepentes</strong>, <strong>Consulado Popular</strong>, <strong>Darkness</strong> y <strong>Yooko</strong>, una banda emergente a la que le habían seguido la pista pero solo hasta ahora pudieron concretar; pero también extiende la invitación a gozarse y conocer a las demás agrupaciones que hacen parte del cartel.</p>
<p><strong>Los de afuera</strong></p>
<p>El día de metal y reggae trae a nombres consolidados en su género. El viernes la programación contará con la presencia de <strong>Exumer</strong>, la banda alemana de thrash metal que llega con dos de sus miembros originales desde 1984 y también estarán los británicos de <strong>Onslaught</strong>.</p>
<p>Por su parte, el cierre dominguero del festival estará a cargo de <strong>Papa Michigan</strong>, <strong>Marla Brown</strong> y <strong>Alex Marley</strong> quienes traen en sus sonidos toda la herencia jamaiquina del reggae y que se unirán a la presentación especial que <strong>Alerta Kamarada</strong> prepara para ese día.</p>
<p>Esta es la programación por días del <span style="color: #ff9900;"><strong>Car Audio Rock Festival 2017</strong></span>:</p>
<p><strong>Viernes 27 &#8211; Día metal</strong></p>
<p>Kilcrops 4:15 &#8211; 5:00 p.m.<br />
Perpetual Warfare 5:15 &#8211; 6:00 p.m.<br />
Darkness 6:15 &#8211; 7:00 p.m.<br />
Onslaught 7:30 &#8211; 9:00 p.m.<br />
Exumer 9:30 &#8211; 11:00 p.m.</p>
<p><strong>Sábado 28 &#8211; Día rock</strong></p>
<p>Psicoactivo 3:30 &#8211; 4:00 p.m.<br />
Mad Tree 4:15 &#8211; 4:45 p.m.<br />
Alto Grado 5:00 &#8211; 5:30 p.m.<br />
Lilly Mosh 5:45 &#8211; 6:15 p.m.<br />
Yooko 6:30 &#8211; 7:15 p.m.<br />
Nepentes 7:30 &#8211; 8:30 p.m.<br />
Consulado Popular 8:45 &#8211; 9:45 p.m.<br />
Telebit 10:00 &#8211; 11:00 p.m</p>
<p><strong>Domingo 29 &#8211; Día reggae</strong></p>
<p>Punto D&#8217;Incontro 2:30 &#8211; 3:15 p.m.<br />
Radio MC 3:30 &#8211; 4:15 p.m.<br />
Alerta Kamarada 4:30 &#8211; 5:15 p.m<br />
Alex Marley 5:30 &#8211; 6:30 p.m.<br />
Marla Brown 6:45 &#8211; 7:45 p.m.<br />
Papa Michigan 8:00 &#8211; 9:00 p.m.</p>
<div id="attachment_57557" style="width: 892px" class="wp-caption aligncenter"><img class="size-full wp-image-57557" src="http://www.canaltr3ce.co/wp-content/uploads/2017/01/marlabrown.png" alt="La princesa del reggae, Marla Brown, es una de las caras esperadas para esta edición. Foto: www.itsmarlab.com " width="882" height="550" srcset="http://www.canaltr3ce.co/wp-content/uploads/2017/01/marlabrown.png 882w, http://www.canaltr3ce.co/wp-content/uploads/2017/01/marlabrown-300x187.png 300w, http://www.canaltr3ce.co/wp-content/uploads/2017/01/marlabrown-768x479.png 768w, http://www.canaltr3ce.co/wp-content/uploads/2017/01/marlabrown-750x468.png 750w" sizes="(max-width: 882px) 100vw, 882px" /><p class="wp-caption-text">La princesa del reggae, Marla Brown, es una de las caras esperadas para esta edición. Foto: www.itsmarlab.com</p></div>
<div style="clear:both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">No olvides compartirlo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-57555" class="share-facebook sd-button share-icon" href="http://www.canaltr3ce.co/reggae-jamaiquino-y-talento-colombiano-en-el-car-audio-rock-festival-2017/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-57555" class="share-twitter sd-button share-icon" href="http://www.canaltr3ce.co/reggae-jamaiquino-y-talento-colombiano-en-el-car-audio-rock-festival-2017/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Reggae%20jamaiquino%20y%20talento%20colombiano%20en%20el%20Car%20Audio%20Rock%20Festival%202017 http%3A%2F%2Fwww.canaltr3ce.co%2Freggae-jamaiquino-y-talento-colombiano-en-el-car-audio-rock-festival-2017%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.canaltr3ce.co/reggae-jamaiquino-y-talento-colombiano-en-el-car-audio-rock-festival-2017/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.canaltr3ce.co/reggae-jamaiquino-y-talento-colombiano-en-el-car-audio-rock-festival-2017/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>                                                            </div>
                                                        
                                                        <div class="entry-tags"><div class="post-tags-icon"><i class="fa fa-tags"></i></div>Tagged:  <span itemprop="keywords"><a href="http://www.canaltr3ce.co/etiqueta/alex-marley/" rel="tag">Alex Marley</a>, <a href="http://www.canaltr3ce.co/etiqueta/car-audio-rock-festival-2017/" rel="tag">Car Audio Rock Festival 2017</a>, <a href="http://www.canaltr3ce.co/etiqueta/conciertos-en-colombia-2017/" rel="tag">Conciertos en Colombia 2017</a>, <a href="http://www.canaltr3ce.co/etiqueta/corferias/" rel="tag">Corferias</a>, <a href="http://www.canaltr3ce.co/etiqueta/exumer/" rel="tag">Exumer</a>, <a href="http://www.canaltr3ce.co/etiqueta/marla-brown/" rel="tag">Marla Brown</a>, <a href="http://www.canaltr3ce.co/etiqueta/onslaught/" rel="tag">Onslaught</a>, <a href="http://www.canaltr3ce.co/etiqueta/papa-michigan/" rel="tag">Papa Michigan</a>, <a href="http://www.canaltr3ce.co/etiqueta/telebit/" rel="tag">Telebit</a></span></div>
                                                        
                                                        
                                                        
                                                        <div class="post-related">
                                <div class="alterna-title">
                                    <h3>También te puede interesar</h3>
                                    <div class="line"></div>
                                </div>
                                <div class="row"><div class="alterna-shortcode-blog-post "><article id="post-57540" class="shortcode-post-entry blog-element blog-shortcode-style-2 col-md-4 col-sm-6 col-xs-6 post-57540 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-noticias tag-automaton tag-jamiroquai tag-lanzamientos-musicales-2017 tag-rock-dust-light-star" itemscope itemtype="http://schema.org/Article"  style="border-bottom: 1px #e1e1e1 dashed; padding-bottom: 10px;"><div class="post-element-content" style="margin-bottom:0;">
				<div class="post-img"><a href="http://www.canaltr3ce.co/jamiroquai-regresa-a-la-escena-musical-con-automaton/"><img width="450" height="254" src="http://www.canaltr3ce.co/wp-content/uploads/2017/01/Jamiroquai2def-450x254.png" class="attachment-alterna-s-thumbs size-alterna-s-thumbs wp-post-image" alt="Jamiroquai regresa a la escena musical con &#8216;Automaton&#8217;" title="" srcset="http://www.canaltr3ce.co/wp-content/uploads/2017/01/Jamiroquai2def-450x254.png 450w, http://www.canaltr3ce.co/wp-content/uploads/2017/01/Jamiroquai2def-788x445.png 788w, http://www.canaltr3ce.co/wp-content/uploads/2017/01/Jamiroquai2def-750x423.png 750w, http://www.canaltr3ce.co/wp-content/uploads/2017/01/Jamiroquai2def-555x313.png 555w" sizes="(max-width: 450px) 100vw, 450px" /></a>
				</div>
				<div class="date" class="entry-date updated" itemprop="datePublished" datetime="2017-01-27T09:18:03+00:00" style="top:inherit; bottom:0; background-color:#000; font-size:11px; padding-bottom:0;">27 Ene 2017</span></div></div><section class="post-content">
				<header class="entry-header">
					<a href="http://www.canaltr3ce.co/programa/noticias/" class="hover" style="background-color:#000; padding:5px; color:#fff; font-size:15px; line-height:15px; width:auto; float:left; font-style:italic; clear:both;">Noticias</a><p>&nbsp;</p>
					<h4 class="entry-title" itemprop="name" style="border-top: none;"><a href="http://www.canaltr3ce.co/jamiroquai-regresa-a-la-escena-musical-con-automaton/" itemprop="url">Jamiroquai regresa a la escena musical con &#8216;Automaton&#8217;</a></h4>
				</header></section></article><article id="post-57533" class="shortcode-post-entry blog-element blog-shortcode-style-2 col-md-4 col-sm-6 col-xs-6 post-57533 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-noticias tag-anticorrrupcion tag-canal-trece tag-noticias" itemscope itemtype="http://schema.org/Article"  style="border-bottom: 1px #e1e1e1 dashed; padding-bottom: 10px;"><div class="post-element-content" style="margin-bottom:0;">
				<div class="post-img"><a href="http://www.canaltr3ce.co/queremos-tu-opinion/"><img width="450" height="254" src="http://www.canaltr3ce.co/wp-content/uploads/2017/01/2611156696_84e0b929b8_z-450x254.jpg" class="attachment-alterna-s-thumbs size-alterna-s-thumbs wp-post-image" alt="¡Queremos tu opinión!" title="" srcset="http://www.canaltr3ce.co/wp-content/uploads/2017/01/2611156696_84e0b929b8_z-450x254.jpg 450w, http://www.canaltr3ce.co/wp-content/uploads/2017/01/2611156696_84e0b929b8_z-555x313.jpg 555w" sizes="(max-width: 450px) 100vw, 450px" /></a>
				</div>
				<div class="date" class="entry-date updated" itemprop="datePublished" datetime="2017-01-26T18:03:41+00:00" style="top:inherit; bottom:0; background-color:#000; font-size:11px; padding-bottom:0;">26 Ene 2017</span></div></div><section class="post-content">
				<header class="entry-header">
					<a href="http://www.canaltr3ce.co/programa/noticias/" class="hover" style="background-color:#000; padding:5px; color:#fff; font-size:15px; line-height:15px; width:auto; float:left; font-style:italic; clear:both;">Noticias</a><p>&nbsp;</p>
					<h4 class="entry-title" itemprop="name" style="border-top: none;"><a href="http://www.canaltr3ce.co/queremos-tu-opinion/" itemprop="url">¡Queremos tu opinión!</a></h4>
				</header></section></article><article id="post-57531" class="shortcode-post-entry blog-element blog-shortcode-style-2 col-md-4 col-sm-6 col-xs-6 post-57531 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-noticias tag-batman-vs-superman-dawn-of-justice tag-cine tag-las-peores-peliculas-de-2016 tag-razzies-2017 tag-zoolander-2" itemscope itemtype="http://schema.org/Article"  style="border-bottom: 1px #e1e1e1 dashed; padding-bottom: 10px;"><div class="post-element-content" style="margin-bottom:0;">
				<div class="post-img"><a href="http://www.canaltr3ce.co/zoolander-2-y-batman-vs-superman-las-mas-nominadas-a-lo-peor-del-cine/"><img width="450" height="254" src="http://www.canaltr3ce.co/wp-content/uploads/2017/01/zoolander-2-movie-2016-450x254.jpg" class="attachment-alterna-s-thumbs size-alterna-s-thumbs wp-post-image" alt="&#8216;Zoolander 2&#8217; y &#8216;Batman vs Superman&#8217;: las más nominadas a lo peor del cine" title="" srcset="http://www.canaltr3ce.co/wp-content/uploads/2017/01/zoolander-2-movie-2016-450x254.jpg 450w, http://www.canaltr3ce.co/wp-content/uploads/2017/01/zoolander-2-movie-2016-788x445.jpg 788w, http://www.canaltr3ce.co/wp-content/uploads/2017/01/zoolander-2-movie-2016-750x423.jpg 750w, http://www.canaltr3ce.co/wp-content/uploads/2017/01/zoolander-2-movie-2016-555x313.jpg 555w" sizes="(max-width: 450px) 100vw, 450px" /></a>
				</div>
				<div class="date" class="entry-date updated" itemprop="datePublished" datetime="2017-01-26T17:43:35+00:00" style="top:inherit; bottom:0; background-color:#000; font-size:11px; padding-bottom:0;">26 Ene 2017</span></div></div><section class="post-content">
				<header class="entry-header">
					<a href="http://www.canaltr3ce.co/programa/noticias/" class="hover" style="background-color:#000; padding:5px; color:#fff; font-size:15px; line-height:15px; width:auto; float:left; font-style:italic; clear:both;">Noticias</a><p>&nbsp;</p>
					<h4 class="entry-title" itemprop="name" style="border-top: none;"><a href="http://www.canaltr3ce.co/zoolander-2-y-batman-vs-superman-las-mas-nominadas-a-lo-peor-del-cine/" itemprop="url">&#8216;Zoolander 2&#8217; y &#8216;Batman vs Superman&#8217;: las más nominadas a lo peor del cine</a></h4>
				</header></section></article></div></div>                            </div>
                                                        
                                                        
                            	<nav id="single-nav-bottom" class="single-pagination ">
		<a href="http://www.canaltr3ce.co/jamiroquai-regresa-a-la-escena-musical-con-automaton/" rel="prev"><span class="single-pagination-flag">Previous</span><span><i class="fa fa-angle-double-left"></i>Jamiroquai regresa a la escena musical con &#8216;Automaton&#8217;</span></a>			</nav>
                        </article>
                			</section>
             
            <aside class="alterna-col col-lg-3 col-md-4 col-sm-4 alterna-right"><div id="search-2" class="widget widget_search">
<form role="search" class="sidebar-searchform" method="get" action="http://www.canaltr3ce.co/">
   <div>
       <input id="sidebar-s" name="s" type="text" placeholder="Buscar" />
       <input id="sidebar-searchsubmit" type="submit" value="" />
   </div>
</form></div><div id="alternablogtabswidget-2" class="widget widget_alternablogtabswidget"><div class="tabs "><ul class="tabs-nav inline"><li>#Popular</li><li>#LoNuevo</li></ul><div class="tabs-container"><div class="tabs-content"><ul class="widget-blog-recent mline"><li><div class="sidebar-blog-recent icon-style">
				<div class="post-type"><span class="big-icon-video"></span></div>
				<div class="post-content">
					<h5 class="entry-title"><a href="http://www.canaltr3ce.co/la-banda-bogotana-mr-badulaque-nos-habla-sobre-sus-raices-musicales/">La banda bogotana MR.BADULAQUE nos habla sobre sus raíces musicales.</a></h5>
					<div class="entry-meta">
						<span class="entry-date"><a href="http://www.canaltr3ce.co/la-banda-bogotana-mr-badulaque-nos-habla-sobre-sus-raices-musicales/">23 agosto, 2016</a></span><span class="comments-link"><a href="http://www.canaltr3ce.co/la-banda-bogotana-mr-badulaque-nos-habla-sobre-sus-raices-musicales/#comments"><i class="fa fa-comments-o"></i>2</a></span>		</div>
				</div>
			</div></li><li><div class="sidebar-blog-recent icon-style">
				<div class="post-type"><span class="big-icon-video"></span></div>
				<div class="post-content">
					<h5 class="entry-title"><a href="http://www.canaltr3ce.co/tecnologia-conoce-el-escritorio-con-computador-integrado/">TECNOLOGIA: Conoce el escritorio con computador integrado</a></h5>
					<div class="entry-meta">
						<span class="entry-date"><a href="http://www.canaltr3ce.co/tecnologia-conoce-el-escritorio-con-computador-integrado/">13 junio, 2016</a></span><span class="comments-link"><a href="http://www.canaltr3ce.co/tecnologia-conoce-el-escritorio-con-computador-integrado/#comments"><i class="fa fa-comments-o"></i>1</a></span>		</div>
				</div>
			</div></li><li><div class="sidebar-blog-recent icon-style">
				<div class="post-type"><span class="big-icon-picture"></span></div>
				<div class="post-content">
					<h5 class="entry-title"><a href="http://www.canaltr3ce.co/dos-apps-que-ayudan-a-bajar-de-peso-y-mantenerse-saludable/">Dos apps que ayudan a bajar de peso y mantenerse saludable</a></h5>
					<div class="entry-meta">
						<span class="entry-date"><a href="http://www.canaltr3ce.co/dos-apps-que-ayudan-a-bajar-de-peso-y-mantenerse-saludable/">20 enero, 2015</a></span>		</div>
				</div>
			</div></li></ul></div><div class="tabs-content"><ul class="widget-blog-recent mline"><li><div class="sidebar-blog-recent icon-style">
				<div class="post-type"><span class="big-icon-file"></span></div>
				<div class="post-content">
					<h5 class="entry-title"><a href="http://www.canaltr3ce.co/reggae-jamaiquino-y-talento-colombiano-en-el-car-audio-rock-festival-2017/">Reggae jamaiquino y talento colombiano en el Car Audio Rock Festival 2017</a></h5>
					<div class="entry-meta">
						<span class="entry-date"><a href="http://www.canaltr3ce.co/reggae-jamaiquino-y-talento-colombiano-en-el-car-audio-rock-festival-2017/">27 enero, 2017</a></span>		</div>
				</div>
			</div></li><li><div class="sidebar-blog-recent icon-style">
				<div class="post-type"><span class="big-icon-file"></span></div>
				<div class="post-content">
					<h5 class="entry-title"><a href="http://www.canaltr3ce.co/jamiroquai-regresa-a-la-escena-musical-con-automaton/">Jamiroquai regresa a la escena musical con &#8216;Automaton&#8217;</a></h5>
					<div class="entry-meta">
						<span class="entry-date"><a href="http://www.canaltr3ce.co/jamiroquai-regresa-a-la-escena-musical-con-automaton/">27 enero, 2017</a></span>		</div>
				</div>
			</div></li><li><div class="sidebar-blog-recent icon-style">
				<div class="post-type"><span class="big-icon-file"></span></div>
				<div class="post-content">
					<h5 class="entry-title"><a href="http://www.canaltr3ce.co/queremos-tu-opinion/">¡Queremos tu opinión!</a></h5>
					<div class="entry-meta">
						<span class="entry-date"><a href="http://www.canaltr3ce.co/queremos-tu-opinion/">26 enero, 2017</a></span>		</div>
				</div>
			</div></li></ul></div></div></div></div><div id="youtubechannelgallery_widget-2" class="widget youtubechannelgallery ytccf"><h3 class="widget-title">Videos destacados</h3><div class="line"></div><div class="clear"></div><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper">
<div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/zxRytdH6S6g?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=zxRytdH6S6g" data-playerid="ytcplayer1" data-quality="medium" title="PAZando La Página Capítulo 10: Leonardo Zuluaga" style="background-image:url(https://i.ytimg.com/vi/zxRytdH6S6g/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=5nC3plXkmFw" data-playerid="ytcplayer1" data-quality="medium" title="PAZando La Página Capítulo 6: René" style="background-image:url(https://i.ytimg.com/vi/5nC3plXkmFw/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=7NUibp10ybU" data-playerid="ytcplayer1" data-quality="medium" title="TRECE Sports: Karim Benzemá" style="background-image:url(https://i.ytimg.com/vi/7NUibp10ybU/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=ygVUpglAeK4" data-playerid="ytcplayer1" data-quality="medium" title="Glory Days Lo Nuevo de Little Mix en El Gran Fan" style="background-image:url(https://i.ytimg.com/vi/ygVUpglAeK4/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

		</div>     	
				
	</div> 
		
</div> 
</div></div></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://www.canaltr3ce.co/programa/el-crew/"><img src="http://www.canaltr3ce.co/wp-content/uploads/2016/03/programas-nuevo-Portal-04.jpg" class="hover" width="100%"></a></div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><script src="http://www.canaltr3ce.co/_js/func.js"></script>
<div style="float:left; background-color: #e1e0e5; padding:1px;">
	<div class="float_left" style="width: 40px;">
		<img class="hover" src="http://www.canaltr3ce.co/_img/core/badge.tt.png" alt="" onClick="invisible('badge1');invisible('badge2');visible('badge3');" />
		<img class="hover" src="http://www.canaltr3ce.co/_img/core/badge.fb.png" alt="" onClick="invisible('badge1');visible('badge2');invisible('badge3');" />
		<img class="hover" src="http://www.canaltr3ce.co/_img/core/badge.go.png" alt="" onClick="visible('badge1');invisible('badge2');invisible('badge3');" />
	</div>
	<div class="float_right" style="width: 210px; height:auto;">
		<div id="badge1" style="display: none;">
<script src="https://apis.google.com/js/platform.js" async defer>// <![CDATA[
{lang: 'es-419'}
// ]]></script>
			<div class="g-page" data-width="210" data-href="https://plus.google.com/108885881146340944473" data-rel="publisher"></div>
		</div>
		<div id="badge2" style="display: none;">
			<div class="fb-like-box" style="background-color: #fff;" data-href="http://www.facebook.com/CanalTR3CE" data-width="210" data-height="385" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
<script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
		</div>
		<div id="badge3" style="display: block;">
			<a class="twitter-timeline" href="https://twitter.com/CanalTR3CE" data-widget-id="367373946074583041">Tweets por @CanalTR3CE</a>
<script>// <![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
// ]]></script>
		</div>
	</div>
</div></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><a href="http://www.canaltr3ce.co/programa/somos-millennials/"><img src="http://www.canaltr3ce.co/wp-content/uploads/2016/03/programas-nuevo-Portal-05.jpg" class="hover" width="100%"></a></div>
		</div></aside>
            		</div>
    </div>

            </div><!-- end content-wrap -->
            
            <div class="container">
            	<div class="row">
 <script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript"> lsjQuery(document).ready(function() { if(typeof lsjQuery.fn.layerSlider == "undefined") { lsShowNotice('layerslider_17_1','jquery'); } else { lsjQuery("#layerslider_17_1").layerSlider({thumbnailNavigation: 'disabled', skinsPath: 'http://www.canaltr3ce.co/wp-content/plugins/LayerSlider/static/skins/'}) } }); </script><div id="layerslider_17_1" class="ls-wp-container" style="width:1000px;height:90px;max-width:1000px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls=" transition2d: all;"><img src="http://www.canaltr3ce.co/wp-content/uploads/2016/12/ads-especial-rio-bogota.jpg" class="ls-bg" alt="ads-especial-rio-bogota" /><a href="http://www.canaltr3ce.co/riobogota/" target="_self" class="ls-link"></a></div></div>                	<div class="col-md-6 col-sm-6">
<a href="http://www.mintic.gov.co/" target="_blank"><img src="http://www.canaltr3ce.co/wp-content/uploads/2016/11/gel-mintic.png" class="hover" /></a>
<a href="http://www.colombia.co/" target="_blank"><img src="http://www.canaltr3ce.co/wp-content/uploads/2016/11/gel-co.png" class="hover" /></a>
<a href="http://www.presidencia.gov.co/" target="_blank"><img src="http://www.canaltr3ce.co/wp-content/uploads/2016/11/gel-gob.png" class="hover" /></a>
					</div>
                    <div class="col-md-6 col-sm-6" style="text-align: right;">
<br /><br /><br />Última actualización: <script> 

var mydate=new Date(); 
var year=mydate.getYear(); 
if (year < 1000) 
year+=1900; 
var day=mydate.getDay(); 
var month=mydate.getMonth()+1; 
if (month<10) 
month="0"+month; 
var daym=mydate.getDate(); 
if (daym<10) 
daym="0"+daym; 
document.write(daym+"/"+month+"/"+year) 
</script>
					</div>
                </div>
            </div>

            <div class="footer-wrap">

                <footer class="footer-content">

                    <div class="footer-top-content">
    <div class="container">
        <div class="row">
                        <div class="col-md-4 col-sm-4"><div id="text-19" class="widget widget_text">			<div class="textwidget"><b>CANAL TR3CE</b><br />
Carrera 45 No. 26 - 33, Bogotá, Colombia<br />
Código Postal 111711<br />
Teléfono Conmutador: +57(1) 6051313<br /><br />

<b>Horario de Atención</b><br />
Lunes a Viernes 8:30 am - 5:30 pm::.</div>
		</div></div>
                        <div class="col-md-4 col-sm-4"><div id="text-20" class="widget widget_text">			<div class="textwidget"><b>Sobre este sitio</b><br />
<ul style="color:#ea8523;">
<li><a href="http://www.canaltr3ce.co/mapa-del-sitio/" style="color:#fff">Mapa del Sitio</a></li>
<li><a href="#" style="color:#fff">Políticas de Pivacidad</a></li>
<li><a href="http://www.canaltr3ce.co/pqrd/" style="color:#fff">Peticiones, Quejas, Reclamos y Sugerencias</a></li>
<li><a href="http://www.canaltr3ce.co/transparencia/" style="color:#fff">Transparencia</a></li>
<li><a href="#" style="color:#fff">Notificaciones judiales</a></li>
</ul></div>
		</div></div>
                        <div class="col-md-4 col-sm-4"><div id="text-21" class="widget widget_text">			<div class="textwidget"><div style="float:right;"><a href="http://www.pilascolombia.com/" target="_blank" class="hover"><img src="http://www.canaltr3ce.co/wp-content/uploads/2016/05/pilas-ambiente.jpg" alt="Pilas con el ambiente" width="130" /></a> &nbsp; <img src="http://www.canaltr3ce.co/wp-content/uploads/2016/07/bureau-beritas.jpg" alt="Certificación" width="130" /></div>
<div style="float:right;"><br /><img src="http://www.w3.org/Icons/valid-html401" alt="HTML 5 Válido!" width="90" /><img src="http://www.w3.org/WAI/wcag1AA" alt="Nivel doble-A Icono de conformidad, W3C-WAI Contenido web accessibilidad guia 1.0" width="90" /></div>
</div>
		</div></div>
                    </div>
    </div>
</div>

                    <div class="footer-bottom-content">

                        <div class="container">
    <div class="footer-copyright"></div>
    <div class="footer-link"></div>
</div>
                    </div>

                </footer>

                
            </div><!-- end footer-wrap -->

        </div><!-- end wrapper -->

        		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60114057-1', 'auto');
  ga('send', 'pageview');

</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.canaltr3ce.co\/reggae-jamaiquino-y-talento-colombiano-en-el-car-audio-rock-festival-2017\/":57555};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/reggae-jamaiquino-y-talento-colombiano-en-el-car-audio-rock-festival-2017/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.canaltr3ce.co/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js?ver=9.3.3'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/themes/alterna/js/isotope.pkgd.min.js?ver=9.3.3'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/themes/alterna/js/fancyBox/jquery.mousewheel-3.0.6.pack.js?ver=9.3.3'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/themes/alterna/js/fancyBox/jquery.fancybox.pack.js?ver=9.3.3'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/themes/alterna/js/fancyBox/helpers/jquery.fancybox-thumbs.js?ver=9.3.3'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/themes/alterna/js/flexslider/jquery.flexslider-min.js?ver=9.3.3'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/themes/alterna/js/csstransforms3d.js?ver=9.3.3'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/themes/alterna/js/jquery.theme.js?ver=9.3.3'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/www.canaltr3ce.co\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'122586089',post:'57555',tz:'-5',srv:'www.canaltr3ce.co'} ]);
	_stq.push([ 'clickTrackerInit', '122586089', '57555' ]);
</script>
		
		

    </body>

</html>