<!doctype html>

<!--[if lt IE 7]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="UTF-8" />

				<meta http-equiv="X-UA-Compatible" content="IE=edge">

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

		
		<link rel="pingback" href="http://www.canaltr3ce.co/xmlrpc.php">
		
		<title>Lo nuevo de Claptone: ‘The Drums (Din Daa Daa)’ - Somos Canal Trece -</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.canaltr3ce.co/lo-nuevo-claptone-the-drums-din-daa-daa/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lo nuevo de Claptone: ‘The Drums (Din Daa Daa)’ - Somos Canal Trece -" />
<meta property="og:description" content="Claptone, DJ y productor alemán que ha sabido interpretar su papel en la música detrás de su máscara, afirmando que él solo hace visible lo que todos negamos, nuestras máscaras para sobrevivir en esta sociedad. Ayer estrenó un nuevo sencillo, The Drums (Din Daa Daa), realizado en colaboración con George Kranz, en Spotify y Beatport....  [read more]" />
<meta property="og:url" content="http://www.canaltr3ce.co/lo-nuevo-claptone-the-drums-din-daa-daa/" />
<meta property="og:site_name" content="- Somos Canal Trece -" />
<meta property="article:tag" content="#SomosMúsica" />
<meta property="article:tag" content="Claptone" />
<meta property="article:tag" content="Electrónica" />
<meta property="article:tag" content="Estéreo Picnic" />
<meta property="article:tag" content="Lanzamiento" />
<meta property="article:tag" content="Sencillo" />
<meta property="article:tag" content="Techno" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2017-03-16T09:52:19-05:00" />
<meta property="article:modified_time" content="2017-03-16T10:12:15-05:00" />
<meta property="og:updated_time" content="2017-03-16T10:12:15-05:00" />
<meta property="og:image" content="http://www.canaltr3ce.co/wp-content/uploads/2017/03/Claptone.jpg" />
<meta property="og:image:width" content="1352" />
<meta property="og:image:height" content="902" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Claptone, DJ y productor alemán que ha sabido interpretar su papel en la música detrás de su máscara, afirmando que él solo hace visible lo que todos negamos, nuestras máscaras para sobrevivir en esta sociedad. Ayer estrenó un nuevo sencillo, The Drums (Din Daa Daa), realizado en colaboración con George Kranz, en Spotify y Beatport....  [read more]" />
<meta name="twitter:title" content="Lo nuevo de Claptone: ‘The Drums (Din Daa Daa)’ - Somos Canal Trece -" />
<meta name="twitter:image" content="http://www.canaltr3ce.co/wp-content/uploads/2017/03/Claptone.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="- Somos Canal Trece - &raquo; Feed" href="http://www.canaltr3ce.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="- Somos Canal Trece - &raquo; RSS de los comentarios" href="http://www.canaltr3ce.co/comments/feed/" />
<link rel="alternate" type="text/calendar" title="- Somos Canal Trece - &raquo; iCal Feed" href="http://www.canaltr3ce.co/eventos/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="- Somos Canal Trece - &raquo; Lo nuevo de Claptone: ‘The Drums (Din Daa Daa)’ RSS de los comentarios" href="http://www.canaltr3ce.co/lo-nuevo-claptone-the-drums-din-daa-daa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.canaltr3ce.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://www.canaltr3ce.co/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpfb-css'  href='//www.canaltr3ce.co/wp-content/plugins/wp-filebase/wp-filebase.css?t=1464866195&#038;ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='socialite-css-css'  href='http://www.canaltr3ce.co/wp-content/plugins/wpsocialite/lib/wpsocialite.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A%2C300%2C400%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style1-css'  href='http://www.canaltr3ce.co/wp-content/plugins/wp-ultimate-post-grid/css/filter.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style2-css'  href='http://www.canaltr3ce.co/wp-content/plugins/wp-ultimate-post-grid/css/pagination.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style3-css'  href='http://www.canaltr3ce.co/wp-content/plugins/wp-ultimate-post-grid/css/grid.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style4-css'  href='http://www.canaltr3ce.co/wp-content/plugins/wp-ultimate-post-grid/css/layout_base.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.canaltr3ce.co/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.canaltr3ce.co/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://www.canaltr3ce.co/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='http://www.canaltr3ce.co/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://www.canaltr3ce.co/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcontented-main-stylesheet-css'  href='http://www.canaltr3ce.co/wp-content/themes/wp-contented/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcontented-stylesheet-css'  href='http://www.canaltr3ce.co/wp-content/themes/wp-contented/library/css/style.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcontented-scroll-style-css'  href='http://www.canaltr3ce.co/wp-content/themes/wp-contented/library/css/jquery.mCustomScrollbar.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcontented-font-css'  href='http://www.canaltr3ce.co/wp-content/themes/wp-contented/css/font-awesome.css?ver=4.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='wpcontented-ie-only-css'  href='http://www.canaltr3ce.co/wp-content/themes/wp-contented/library/css/ie.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpcontentedFonts-css'  href='http://www.canaltr3ce.co/wp-content/themes/wp-contented/fonts/fonts.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/WP_Estimation_Form/assets/js/lfb_frontend.min.js?ver=9.526'></script>
<link rel='https://api.w.org/' href='http://www.canaltr3ce.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.canaltr3ce.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.canaltr3ce.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.canaltr3ce.co/?p=59098' />
<link rel="alternate" type="application/json+oembed" href="http://www.canaltr3ce.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canaltr3ce.co%2Flo-nuevo-claptone-the-drums-din-daa-daa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.canaltr3ce.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canaltr3ce.co%2Flo-nuevo-claptone-the-drums-din-daa-daa%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://www.canaltr3ce.co/wp-json' />

<!-- Simple Google Analytics Begin -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-60114057-1']);
_gaq.push(['_trackPageLoadTime']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
				<script type="text/javascript">

					(function($) {
						
						// Type de fichiers télechargeable						
						var filetypes = /\.(zip|exe|dmg|pdf|doc.*|xls.*|ppt.*|mp3|txt|rar|wma|mov|avi|wmv|flv|wav)$/i ;
						var baseHref = '' ;

						if ($('base').attr('href') != undefined) baseHref = $('base').attr('href') ;
				 
				 		// On ajoute un event sur toutes les balises 'a' de la page
						$('a').on('click', function(event) {

							var el = $(this) ;
							var track = true ;
							var href = (typeof(el.attr('href')) != 'undefined' ) ? el.attr('href') :"" ;
							var isThisDomain = href.match(document.domain.split('.').reverse()[1] + '.' + document.domain.split('.').reverse()[0]) ;

							if (!href.match(/^javascript:/i)) {
								var elEv = []; elEv.value=0, elEv.non_i=false ;
								if (href.match(/^mailto\:/i)) {
									elEv.category = "email" ;
									elEv.action = "click" ;
									elEv.label = href.replace(/^mailto\:/i, '') ;
									elEv.loc = href ;
								}
								else if (href.match(filetypes)) {
									var extension = (/[.]/.exec(href)) ? /[^.]+$/.exec(href) : undefined ;
									elEv.category = "download" ;
									elEv.action = "click-" + extension[0] ;
									elEv.label = href.replace(/ /g,"-") ;
									elEv.loc = baseHref + href ;
								}
								else if (href.match(/^https?\:/i) && !isThisDomain) {
									elEv.category = "external" ;
									elEv.action = "click" ;
									elEv.label = href.replace(/^https?\:\/\//i, '') ;
									elEv.non_i = true;  
									elEv.loc = href ;
								}
								else if (href.match(/^tel\:/i)) {
									elEv.category = "telephone" ;
									elEv.action = "click" ;
									elEv.label = href.replace(/^tel\:/i, '') ;
									elEv.loc = href ;
								}
								else track = false ;

								if (track) {
									_gaq.push(['_trackEvent', elEv.category.toLowerCase(), elEv.action.toLowerCase(), elEv.label.toLowerCase(), elEv.value, elEv.non_i]) ;
									if (el.attr('target') == undefined || el.attr('target').toLowerCase() != '_blank') {
										setTimeout(function() { location.href = elEv.loc; }, 400) ;
										return false ;
									}
								}
							}

						}) ;

					})(jQuery) ;

				</script>

			
<!-- Simple Google Analytics End -->
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main, .ubermenu-main .ubermenu-target, .ubermenu-main .ubermenu-nav .ubermenu-item-level-0 .ubermenu-target, .ubermenu-main div, .ubermenu-main p, .ubermenu-main input { font-family:'Open Sans', sans-serif; font-weight:700; }


/* Status: Loaded from Transient */

</style><style type="text/css">.wpupg-grid { transition: height 0.8s; }</style><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">  <style>
      body.home .side-nav span.fa-bars, body.archive .side-nav span,body.search .side-nav span,body.home #logo a, body.archive #logo a,body.search #logo a,body.home .social-icons a .fa, body.archive .social-icons a .fa
      body.search .social-icons a .fa,.blog-list .item h2 a,footer.footer[role="contentinfo"] p,.article-header h1,body .next-prev-post a,body .after-content-area footer .section-title
      ,body .info p.author,body .after-content-area h3.section-title, body .comment-reply-title,body .related ul li .related-info h3 a,body cite.fn,
      body .comment-reply-link:focus, body .comment-reply-link,.tag-links a,.tag-links,.scrollToTop,.widget h4.widgettitle,body.archive .archive-title,body.search .archive-title,body.page-template-template-featured .side-nav span,
      body.page-template-template-featured #logo a,body.page-template-template-featured .social-icons a .fa{color: #333333!important;}

      .blog-list .item .no-featured-image,.widget #wp-calendar caption,.blog-list .item .format-link,
      .ias-trigger a,.no-more-post,.full-top-area,.blue-btn, .comment-reply-link, #submit,.slides .slide-noimg,button, html input[type="button"], input[type="reset"], input[type="submit"]{background:#333333; }
  
      .sidebar-area .no-widgets-here p{border: 1px solid #333333;}
  </style>
     <style>
     body.home .site-description a, body.archive .site-description a,body.search .site-description a,.slide-copy-wrap .date,.slide-copy-wrap .date a,.blog-list .item time,.blog-list .item a,
     .blog-list .item .date, .blog-list .item .quote-source,.ias-trigger a,footer.footer[role="contentinfo"] a,footer.footer[role="contentinfo"] span,
     footer.footer[role="contentinfo"] a:hover,.no-menu-widgets p,.title-wrap .date,.title-wrap .date a,.social-icons a .fa:hover,.entry-content p a{color: #83bd4c;}
     .bt-menu-open span,#main-navigation .widgettitle,body.page-template-template-featured .site-description a,.featured-widgets .featured-widgets-item .widget h4.widgettitle{color: #83bd4c!important;}

     .entry-content blockquote, .entry-content .chat-content, .single .status-content, .entry-content .format-link{border-color:#83bd4c;}
  
     .blog-list li .the-post-image span.fa{background: #83bd4c;}

     .blue-btn:hover, .comment-reply-link:hover, #submit:hover, .blue-btn:focus, .comment-reply-link:focus, #submit:focus{
  background-color: #83bd4c;}
  
  </style>
   
<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
<link rel="icon" href="http://www.canaltr3ce.co/wp-content/uploads/2017/01/cropped-ICONO_WEB-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.canaltr3ce.co/wp-content/uploads/2017/01/cropped-ICONO_WEB-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.canaltr3ce.co/wp-content/uploads/2017/01/cropped-ICONO_WEB-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.canaltr3ce.co/wp-content/uploads/2017/01/cropped-ICONO_WEB-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

		</style>
		</head>

	<body class="post-template-default single single-post postid-59098 single-format-image custom-background tribe-no-js">

		<div id="container">

			<header class="header" role="banner">
				<div id="inner-header" class="wrap cf">
										<p id="logo" class="h1 has-logo"><a href="http://www.canaltr3ce.co" rel="nofollow"><img src="http://www.canaltr3ce.co/wp-content/uploads/2017/03/02_28_17-logo-trece_positivo-semana-1.png" alt="&#8211; Somos Canal Trece &#8211;" /></a></p>
					<p class="site-description"><a href="http://www.canaltr3ce.co" rel="nofollow"></a></p>
										
		<div class="social-icons">
			                   <a href="https://www.facebook.com/CanalTRECEco/" class="social-tw" title="https://www.facebook.com/CanalTRECEco/" target="_blank"><i class="fa fa-facebook"></i></a>
             <a href="https://twitter.com/CanalTRECECO" class="social-tw" title="https://twitter.com/CanalTRECECO" target="_blank"><i class="fa fa-twitter"></i></a>
             <a href="https://www.youtube.com/user/canal13colombia" class="social-tw" title="https://www.youtube.com/user/canal13colombia" target="_blank"><i class="fa fa-youtube"></i></a>
             <a href="https://www.instagram.com/canaltrececo/" class="social-tw" title="https://www.instagram.com/canaltrececo/" target="_blank"><i class="fa fa-instagram"></i></a>
              <a href="mailto:comunicaciones@canaltr3ce.co" class="social-tw" title="comunicaciones@canaltr3ce.co" target="_blank"><i class="fa fa-envelope"></i> </i></a>
  	                </div> <!-- social -->
		

                	<div id="main-navigation">
			            <div class="clear"></div>
				        
			            
						<div id="nav_menu-11" class="widget widget_nav_menu"><div class="menu-superior-container"><ul id="menu-superior" class="menu"><li id="menu-item-58222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58222"><a href="http://www.canaltrece.com.co">Inicio</a></li>
<li id="menu-item-58787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58787"><a href="http://www.canaltr3ce.co/senal-en-vivo/">En Vivo (#EnLaTV)</a></li>
<li id="menu-item-58778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58778"><a href="http://www.canaltr3ce.co/en-youtube/">En YouTube</a></li>
<li id="menu-item-58779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58779"><a href="http://www.canaltr3ce.co/directo-cultura/">Directo Cultura</a></li>
<li id="menu-item-58780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58780"><a href="http://www.canaltr3ce.co/sistema-sonoro/">Sistema Sonoro</a></li>
<li id="menu-item-58781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58781"><a href="http://www.canaltr3ce.co/somos-region/">Somos Región</a></li>
<li id="menu-item-58782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58782"><a href="http://www.canaltr3ce.co/el-crew/">El Crew</a></li>
<li id="menu-item-58946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58946"><a href="http://www.canaltr3ce.co/parrilla/">Programación</a></li>
</ul></div></div><div id="search-1" class="widget widget_search"><h4 class="widgettitle">Buscar</h4><form role="search" method="get" id="searchform" class="searchform" action="http://www.canaltr3ce.co/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div>
												<div class="margin-bottom"></div>
    				</div>
					<div class="side-nav" id="push"><span class="fa fa-bars"></span><span class="fa fa-times"></span></div>

				</div>

			</header>

			<div id="content">
				
				<div id="inner-content" class=" cf">
						
													<header class="article-header full-top-area" style="background-image:url('http://www.canaltr3ce.co/wp-content/uploads/2017/03/Claptone.jpg');background-size:cover;background-position:center;position:relative;">
						
						
								<div class="bg-overlay"></div>

								<div class="title-wrap">
									<div class="wrap title-wrap-inner">
										<h1 class="entry-title single-title">Lo nuevo de Claptone: ‘The Drums (Din Daa Daa)’</h1>
																					<div class="date">
												By <a href="http://www.canaltr3ce.co/author/admin/" title="Entradas de Atom ⚛️" rel="author">Atom ⚛️</a> / <span>16 Marzo, 2017</span> / <a href="http://www.canaltr3ce.co/categoria/cultura/" rel="category tag">Cultura</a>											</div>
										 
																			</div>
								</div>
							</header>                	</div>					
			</div>

				<div class="wrap cf post-content-single">
					<article id="post-59098" class="cf post-59098 post type-post status-publish format-image has-post-thumbnail hentry category-cultura tag-somosmusica tag-claptone tag-electronica tag-estereo-picnic tag-lanzamiento tag-sencillo tag-techno post_format-post-format-image" role="article" itemscope itemtype="http://schema.org/BlogPosting">
                
											
							<section class="entry-content cf" itemprop="articleBody">

  <ul class="wpsocialite social-buttons large"></ul><p><strong>Claptone</strong>, DJ y productor alemán que ha sabido interpretar su papel en la música detrás de su máscara, afirmando que él solo hace visible lo que todos negamos, nuestras máscaras para sobrevivir en esta sociedad.<span id="more-59098"></span></p>
<p>Ayer estrenó un nuevo sencillo, <span style="color: #ff9900;"><strong>The Drums (Din Daa Daa)</strong></span>, realizado en colaboración con George Kranz, en <strong>Spotify</strong> y <strong>Beatport</strong>. Para el resto de plataformas saldrá el 27 de marzo.</p>
<p>Con sonidos que pasan por el house, deep house y el techno ha logrado, desde el 2006, llevar sus sonidos al mundo. Estará en <span style="color: #ff9900;"><strong>#FEP2017</strong></span> y, una vez finalizado Estéreo Picnic ,tiene programadas presentaciones en el festival Hibernation en Andorra, España, como parte de su gira por Europa.</p>
<p>Esta es la canción de uno de los artistas que sin duda pondrá el pico alto en la fiesta de <strong>Estéreo Picnic</strong>. No olviden contarnos qué tal les sonó esta nueva canción con el HT <span style="color: #ff9900;"><strong>#SomosMúsica.</strong></span></p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-chrome="0" data-card-theme="light" data-card-key="783631ed4d2e451caba65a1629dfc6f6">
<h4><a href="https://open.spotify.com/track/3GxbXFWlq6Qseg4wHJ13qF">The Drums (Din Daa Daa)</a></h4>
<p>The Drums (Din Daa Daa), a song by Claptone, George Kranz on Spotify</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
      <div class="tag-links">
      <div class="clear"></div>
      TAGS:       <a href="http://www.canaltr3ce.co/etiqueta/somosmusica/" rel="tag">#SomosMúsica</a>,<a href="http://www.canaltr3ce.co/etiqueta/claptone/" rel="tag">Claptone</a>,<a href="http://www.canaltr3ce.co/etiqueta/electronica/" rel="tag">Electrónica</a>,<a href="http://www.canaltr3ce.co/etiqueta/estereo-picnic/" rel="tag">Estéreo Picnic</a>,<a href="http://www.canaltr3ce.co/etiqueta/lanzamiento/" rel="tag">Lanzamiento</a>,<a href="http://www.canaltr3ce.co/etiqueta/sencillo/" rel="tag">Sencillo</a>,<a href="http://www.canaltr3ce.co/etiqueta/techno/" rel="tag">Techno</a>    </div>
  </section> 
							
			                
			                
		               <div class="next-prev-post">
			                  <div class="prev">
			                    <span>PREVIOUS POST</span> &larr; <a href="http://www.canaltr3ce.co/la-musica-obsesion-una-conversacion-edson-velandia/" rel="prev">“La música es mi obsesión”: una conversación con Edson Velandia</a>			                  </div>
			                  <div class="next">
			                  <span>NEXT POST</span> <a href="http://www.canaltr3ce.co/matrix-vuelve-la-pantalla/" rel="next">¿&#8217;The Matrix&#8217; vuelve a la pantalla?</a> &rarr;			                  </div>
			                  <div class="clear"></div>
		                </div> <!-- next-prev-post -->

		                <div class="after-content-area widget-hide">
			                <footer class="article-footer author-hide">
			                  <h3 class="section-title">About Author </h3>
			                  <div class="avatar">
			                  				                  </div>
			                  <div class="info">
				                  <p class="author">Atom ⚛️</p>
				                  <p class="author-desc"> 
				                  	Guardiana del sitio web. Amo toda la música del país. Me recorro los nueve departamentos que cubrimos y encuentro siempre cosas que me sorprenden. Me gusta ser parte de #SomosMúsica. El cine y el teatro son mis otras pasiones. No tengo edad por eso mis recomendaciones son pensando en todos.... 
				                  </p>
			                  </div>
			                  <div class="clear"></div>
			                </footer> 
		                			                    			                    <div class="related posts ">
				                    <h3 class="section-title">Related Posts </h3>
				                    <ul> 
					                    					                    
					                            <li>
					                              <div class="related-image">
						                              <a href="http://www.canaltr3ce.co/matrix-vuelve-la-pantalla/" rel="bookmark" title="¿&#8217;The Matrix&#8217; vuelve a la pantalla?">
						                                <img src="http://www.canaltr3ce.co/wp-content/uploads/2017/03/matrix.jpg" class="attachment-thumb-image-300by300 size-thumb-image-300by300 wp-post-image" alt="" srcset="http://www.canaltr3ce.co/wp-content/uploads/2017/03/matrix.jpg 1950w, http://www.canaltr3ce.co/wp-content/uploads/2017/03/matrix-595x448.jpg 595w, http://www.canaltr3ce.co/wp-content/uploads/2017/03/matrix-768x578.jpg 768w, http://www.canaltr3ce.co/wp-content/uploads/2017/03/matrix-960x722.jpg 960w" sizes="(max-width: 1950px) 100vw, 1950px" />						                              </a>
					                              </div>

					                              <div class="related-info">
					                                  <h3><a href="http://www.canaltr3ce.co/matrix-vuelve-la-pantalla/">¿&#8217;The Matrix&#8217; vuelve a la pantalla?</a></h3>
					                                  Warner Bros estudia la posibilidad de retomar la saga y volver a traer a la pantalla la historia basada en realidad virtual.					                              </div>
					                               
					                            </li>
					                    
					                    							                    
					                            <li>
					                              <div class="related-image">
						                              <a href="http://www.canaltr3ce.co/ocaso-andres-correa/" rel="bookmark" title="Orgánico, sencillo, acústico:  &#8220;Ocaso&#8221; de Andrés Correa">
						                                <img src="http://www.canaltr3ce.co/wp-content/uploads/2017/03/Ocaso1.jpg" class="attachment-thumb-image-300by300 size-thumb-image-300by300 wp-post-image" alt="" srcset="http://www.canaltr3ce.co/wp-content/uploads/2017/03/Ocaso1.jpg 1397w, http://www.canaltr3ce.co/wp-content/uploads/2017/03/Ocaso1-595x334.jpg 595w, http://www.canaltr3ce.co/wp-content/uploads/2017/03/Ocaso1-768x432.jpg 768w, http://www.canaltr3ce.co/wp-content/uploads/2017/03/Ocaso1-960x539.jpg 960w" sizes="(max-width: 1397px) 100vw, 1397px" />						                              </a>
					                              </div>

					                              <div class="related-info">
					                                  <h3><a href="http://www.canaltr3ce.co/ocaso-andres-correa/">Orgánico, sencillo, acústico:  &#8220;Ocaso&#8221; de Andrés Correa</a></h3>
					                                  Andrés Correa es uno de los grandes escritores de canciones de nuestro país.					                              </div>
					                               
					                            </li>
					                    
					                    							                    
					                            <li>
					                              <div class="related-image">
						                              <a href="http://www.canaltr3ce.co/terminos-condiciones-la-entrega-invitaciones-estereo-picnic-2017/" rel="bookmark" title="Términos y condiciones para la entrega de invitaciones a Estéreo Picnic 2017">
						                                <img src="http://www.canaltr3ce.co/wp-content/uploads/2017/03/Andrés-Alvarado-FEP-2015.jpg" class="attachment-thumb-image-300by300 size-thumb-image-300by300 wp-post-image" alt="" srcset="http://www.canaltr3ce.co/wp-content/uploads/2017/03/Andrés-Alvarado-FEP-2015.jpg 2000w, http://www.canaltr3ce.co/wp-content/uploads/2017/03/Andrés-Alvarado-FEP-2015-595x397.jpg 595w, http://www.canaltr3ce.co/wp-content/uploads/2017/03/Andrés-Alvarado-FEP-2015-768x513.jpg 768w, http://www.canaltr3ce.co/wp-content/uploads/2017/03/Andrés-Alvarado-FEP-2015-960x641.jpg 960w" sizes="(max-width: 2000px) 100vw, 2000px" />						                              </a>
					                              </div>

					                              <div class="related-info">
					                                  <h3><a href="http://www.canaltr3ce.co/terminos-condiciones-la-entrega-invitaciones-estereo-picnic-2017/">Términos y condiciones para la entrega de invitaciones a Estéreo Picnic 2017</a></h3>
					                                  Los invitamos a leer las mecánicas de entrega de invitaciones que tendremos en Canal Trece y sus términos y condiciones para que todos nos unamos con la música en Estéreo Picnic.					                              </div>
					                               
					                            </li>
					                    
					                    							                    
					                            <li>
					                              <div class="related-image">
						                              <a href="http://www.canaltr3ce.co/vilamarea-canto-una-bogota-pacifica/" rel="bookmark" title="Vilamarea, un canto por una Bogotá pacífica">
						                                <img src="http://www.canaltr3ce.co/wp-content/uploads/2017/03/Vilamarea.jpg" class="attachment-thumb-image-300by300 size-thumb-image-300by300 wp-post-image" alt="" srcset="http://www.canaltr3ce.co/wp-content/uploads/2017/03/Vilamarea.jpg 5616w, http://www.canaltr3ce.co/wp-content/uploads/2017/03/Vilamarea-595x397.jpg 595w, http://www.canaltr3ce.co/wp-content/uploads/2017/03/Vilamarea-768x512.jpg 768w, http://www.canaltr3ce.co/wp-content/uploads/2017/03/Vilamarea-960x640.jpg 960w" sizes="(max-width: 5616px) 100vw, 5616px" />						                              </a>
					                              </div>

					                              <div class="related-info">
					                                  <h3><a href="http://www.canaltr3ce.co/vilamarea-canto-una-bogota-pacifica/">Vilamarea, un canto por una Bogotá pacífica</a></h3>
					                                  Febrero fue un mes complicado para los habitantes de Bogotá. La reapertura de la Plaza de Toros para el toreo generó un ambiente complicado y con una violencia latente, que finalmente desencadenó un caos en el centro de la ciudad.					                              </div>
					                               
					                            </li>
					                    
					                    							                     		
				                      </ul>
				                      <div class="clear"></div>

			                     </div>
		                     			               

		                		

  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lo-nuevo-claptone-the-drums-din-daa-daa/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://www.canaltr3ce.co/wp-login.php?redirect_to=http%3A%2F%2Fwww.canaltr3ce.co%2Flo-nuevo-claptone-the-drums-din-daa-daa%2F">iniciar sesión</a> para escribir un comentario.</p>	</div><!-- #respond -->
	

		             	</div>

						<div class="sidebar-area widget-hide">
															<div class="sidebar">
											<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widgettitle">Lo más compartido</h4>		<ul>
					<li>
				<a href="http://www.canaltr3ce.co/evita-celular-sea-bloqueado/">Evita que tu celular sea bloqueado</a>
						</li>
					<li>
				<a href="http://www.canaltr3ce.co/matrix-vuelve-la-pantalla/">¿&#8217;The Matrix&#8217; vuelve a la pantalla?</a>
						</li>
					<li>
				<a href="http://www.canaltr3ce.co/lo-nuevo-claptone-the-drums-din-daa-daa/">Lo nuevo de Claptone: ‘The Drums (Din Daa Daa)’</a>
						</li>
					<li>
				<a href="http://www.canaltr3ce.co/la-musica-obsesion-una-conversacion-edson-velandia/">“La música es mi obsesión”: una conversación con Edson Velandia</a>
						</li>
					<li>
				<a href="http://www.canaltr3ce.co/tatuador-pitalito-huila/">Un tatuador de Pitalito, Huila</a>
						</li>
				</ul>
		</div>										</div>
														</div>
              			<div class="clear"></div>

              		</article> 
						
						
					</div>

				</div>



			<footer class="footer" role="contentinfo">
				<div id="inner-footer" class="wrap cf">

					<p class="source-org copyright">
						 &#169; 2017 &#8211; Somos Canal Trece &#8211; 
						<span>						</span>
					</p>

				</div>

			</footer>


		<a href="#" class="scrollToTop"><span class="fa fa-caret-square-o-up"></span>Back to Top</a>
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};/* ]]> */ </script><script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/wpsocialite/Socialite/socialite.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/wpsocialite/wpsocialite.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/wp-ultimate-post-grid/vendor/isotope/isotope.pkgd.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpupg_public = {"ajax_url":"http:\/\/www.canaltr3ce.co\/wp-admin\/admin-ajax.php?wpupg_ajax=1","animationSpeed":"0.8s","animationShow":{"opacity":"1"},"animationHide":{"opacity":"0"},"nonce":"e62846cd27","rtl":"","dropdown_hide_search":"","link_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/wp-ultimate-post-grid/js/grid.js?ver=2.3.1'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"on","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.5","configurations":["main"],"ajax_url":"http:\/\/www.canaltr3ce.co\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.canaltr3ce.co\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/themes/wp-contented/library/js/jquery.mCustomScrollbar.concat.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/themes/wp-contented/library/js/scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type="text/javascript">Socialite.setup({facebook:{lang:'es_ES',appId:null},twitter:{lang:'es'},googleplus:{lang:'es'},vkontakte:{apiId:''}});</script>	</body>

</html> <!-- end of site. what a ride! -->