<!doctype html>

<!--[if lt IE 7]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="UTF-8" />

				<meta http-equiv="X-UA-Compatible" content="IE=edge">

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

		
		<link rel="pingback" href="http://www.canaltr3ce.co/xmlrpc.php">
		
		<title>La experiencia de “Cosmos”, el homenaje del Planetario de Bogotá a Carl Sagan - Trece</title>
          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','MQedxS0hn91489763642');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.canaltr3ce.co/la-experiencia-cosmos-homenaje-del-planetario-bogota-carl-sagan/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La experiencia de “Cosmos”, el homenaje del Planetario de Bogotá a Carl Sagan - Trece" />
<meta property="og:description" content="El domo en silencio. La luz apagada. Las luces comienzan a aparecer en el cielo. La música de un piano suave recuerda el comienzo de la serie. De repente, soy un niño de nuevo escuchando a Carl Sagan atentamente en su programa. Fue ‘un viaje personal’. Los músicos tocaban en vivo, pasaban de Beethoven a...  [read more]" />
<meta property="og:url" content="http://www.canaltr3ce.co/la-experiencia-cosmos-homenaje-del-planetario-bogota-carl-sagan/" />
<meta property="og:site_name" content="Trece" />
<meta property="article:tag" content="Bogotá" />
<meta property="article:tag" content="Carl Sagan" />
<meta property="article:tag" content="Cosmos" />
<meta property="article:tag" content="Homenaje a Carl Sagan" />
<meta property="article:tag" content="La música del Cosmos" />
<meta property="article:tag" content="Plan de Semana Santa" />
<meta property="article:tag" content="Planetario de Bogotá" />
<meta property="article:tag" content="Planetario Distrital" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2017-04-12T10:16:01-05:00" />
<meta property="og:image" content="http://www.canaltr3ce.co/wp-content/uploads/2017/04/portada.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1365" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El domo en silencio. La luz apagada. Las luces comienzan a aparecer en el cielo. La música de un piano suave recuerda el comienzo de la serie. De repente, soy un niño de nuevo escuchando a Carl Sagan atentamente en su programa. Fue ‘un viaje personal’. Los músicos tocaban en vivo, pasaban de Beethoven a...  [read more]" />
<meta name="twitter:title" content="La experiencia de “Cosmos”, el homenaje del Planetario de Bogotá a Carl Sagan - Trece" />
<meta name="twitter:image" content="http://www.canaltr3ce.co/wp-content/uploads/2017/04/portada.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Trece &raquo; Feed" href="http://www.canaltr3ce.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="Trece &raquo; RSS de los comentarios" href="http://www.canaltr3ce.co/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Trece &raquo; iCal Feed" href="http://www.canaltr3ce.co/eventos/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Trece &raquo; La experiencia de “Cosmos”, el homenaje del Planetario de Bogotá a Carl Sagan RSS de los comentarios" href="http://www.canaltr3ce.co/la-experiencia-cosmos-homenaje-del-planetario-bogota-carl-sagan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.canaltr3ce.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://www.canaltr3ce.co/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpfb-css'  href='//www.canaltr3ce.co/wp-content/plugins/wp-filebase/wp-filebase.css?t=1464866195&#038;ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='socialite-css-css'  href='http://www.canaltr3ce.co/wp-content/plugins/wpsocialite/lib/wpsocialite.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.35' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.35' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A%2C300%2C400%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style1-css'  href='http://www.canaltr3ce.co/wp-content/plugins/wp-ultimate-post-grid/css/filter.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style2-css'  href='http://www.canaltr3ce.co/wp-content/plugins/wp-ultimate-post-grid/css/pagination.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style3-css'  href='http://www.canaltr3ce.co/wp-content/plugins/wp-ultimate-post-grid/css/grid.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style4-css'  href='http://www.canaltr3ce.co/wp-content/plugins/wp-ultimate-post-grid/css/layout_base.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.canaltr3ce.co/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.canaltr3ce.co/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://www.canaltr3ce.co/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='http://www.canaltr3ce.co/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://www.canaltr3ce.co/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcontented-main-stylesheet-css'  href='http://www.canaltr3ce.co/wp-content/themes/wp-contented/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcontented-stylesheet-css'  href='http://www.canaltr3ce.co/wp-content/themes/wp-contented/library/css/style.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcontented-scroll-style-css'  href='http://www.canaltr3ce.co/wp-content/themes/wp-contented/library/css/jquery.mCustomScrollbar.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcontented-font-css'  href='http://www.canaltr3ce.co/wp-content/themes/wp-contented/css/font-awesome.css?ver=4.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='wpcontented-ie-only-css'  href='http://www.canaltr3ce.co/wp-content/themes/wp-contented/library/css/ie.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpcontentedFonts-css'  href='http://www.canaltr3ce.co/wp-content/themes/wp-contented/fonts/fonts.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/WP_Estimation_Form/assets/js/lfb_frontend.min.js?ver=9.526'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.35'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Buscar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.35'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.35'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"se requiere el campo. ","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.35'></script>
<link rel='https://api.w.org/' href='http://www.canaltr3ce.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.canaltr3ce.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.canaltr3ce.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.canaltr3ce.co/?p=61164' />
<link rel="alternate" type="application/json+oembed" href="http://www.canaltr3ce.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canaltr3ce.co%2Fla-experiencia-cosmos-homenaje-del-planetario-bogota-carl-sagan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.canaltr3ce.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canaltr3ce.co%2Fla-experiencia-cosmos-homenaje-del-planetario-bogota-carl-sagan%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://www.canaltr3ce.co/wp-json' />

<!-- Simple Google Analytics Begin -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-60114057-1']);
_gaq.push(['_trackPageLoadTime']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
				<script type="text/javascript">

					(function($) {
						
						// Type de fichiers télechargeable						
						var filetypes = /\.(zip|exe|dmg|pdf|doc.*|xls.*|ppt.*|mp3|txt|rar|wma|mov|avi|wmv|flv|wav)$/i ;
						var baseHref = '' ;

						if ($('base').attr('href') != undefined) baseHref = $('base').attr('href') ;
				 
				 		// On ajoute un event sur toutes les balises 'a' de la page
						$('a').on('click', function(event) {

							var el = $(this) ;
							var track = true ;
							var href = (typeof(el.attr('href')) != 'undefined' ) ? el.attr('href') :"" ;
							var isThisDomain = href.match(document.domain.split('.').reverse()[1] + '.' + document.domain.split('.').reverse()[0]) ;

							if (!href.match(/^javascript:/i)) {
								var elEv = []; elEv.value=0, elEv.non_i=false ;
								if (href.match(/^mailto\:/i)) {
									elEv.category = "email" ;
									elEv.action = "click" ;
									elEv.label = href.replace(/^mailto\:/i, '') ;
									elEv.loc = href ;
								}
								else if (href.match(filetypes)) {
									var extension = (/[.]/.exec(href)) ? /[^.]+$/.exec(href) : undefined ;
									elEv.category = "download" ;
									elEv.action = "click-" + extension[0] ;
									elEv.label = href.replace(/ /g,"-") ;
									elEv.loc = baseHref + href ;
								}
								else if (href.match(/^https?\:/i) && !isThisDomain) {
									elEv.category = "external" ;
									elEv.action = "click" ;
									elEv.label = href.replace(/^https?\:\/\//i, '') ;
									elEv.non_i = true;  
									elEv.loc = href ;
								}
								else if (href.match(/^tel\:/i)) {
									elEv.category = "telephone" ;
									elEv.action = "click" ;
									elEv.label = href.replace(/^tel\:/i, '') ;
									elEv.loc = href ;
								}
								else track = false ;

								if (track) {
									_gaq.push(['_trackEvent', elEv.category.toLowerCase(), elEv.action.toLowerCase(), elEv.label.toLowerCase(), elEv.value, elEv.non_i]) ;
									if (el.attr('target') == undefined || el.attr('target').toLowerCase() != '_blank') {
										setTimeout(function() { location.href = elEv.loc; }, 400) ;
										return false ;
									}
								}
							}

						}) ;

					})(jQuery) ;

				</script>

			
<!-- Simple Google Analytics End -->
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { color:#dd9933; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#ffffff; }
.ubermenu-main .ubermenu-submenu .ubermenu-item-header > .ubermenu-target, .ubermenu-main .ubermenu-tab > .ubermenu-target { text-transform:uppercase; }
.ubermenu-main .ubermenu-submenu .ubermenu-item-header > .ubermenu-target { color:#3f3f3f; }
.ubermenu-main .ubermenu-submenu .ubermenu-item-header > .ubermenu-target:hover { color:#dd9933; }
.ubermenu.ubermenu-main .ubermenu-tabs .ubermenu-tabs-group { background-color:#dd9933; }
.ubermenu-main .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target:after { color:#ffffff; }
.ubermenu-main .ubermenu-submenu .ubermenu-divider > hr { border-top-color:#81d742; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input { background:#ffffff; }
.ubermenu-main, .ubermenu-main .ubermenu-target, .ubermenu-main .ubermenu-nav .ubermenu-item-level-0 .ubermenu-target, .ubermenu-main div, .ubermenu-main p, .ubermenu-main input { font-family:'Open Sans', sans-serif; font-weight:700; }


/* Status: Loaded from Transient */

</style><style type="text/css">.wpupg-grid { transition: height 0.8s; }</style><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">  <style>
      body.home .side-nav span.fa-bars, body.archive .side-nav span,body.search .side-nav span,body.home #logo a, body.archive #logo a,body.search #logo a,body.home .social-icons a .fa, body.archive .social-icons a .fa
      body.search .social-icons a .fa,.blog-list .item h2 a,footer.footer[role="contentinfo"] p,.article-header h1,body .next-prev-post a,body .after-content-area footer .section-title
      ,body .info p.author,body .after-content-area h3.section-title, body .comment-reply-title,body .related ul li .related-info h3 a,body cite.fn,
      body .comment-reply-link:focus, body .comment-reply-link,.tag-links a,.tag-links,.scrollToTop,.widget h4.widgettitle,body.archive .archive-title,body.search .archive-title,body.page-template-template-featured .side-nav span,
      body.page-template-template-featured #logo a,body.page-template-template-featured .social-icons a .fa{color: #333333!important;}

      .blog-list .item .no-featured-image,.widget #wp-calendar caption,.blog-list .item .format-link,
      .ias-trigger a,.no-more-post,.full-top-area,.blue-btn, .comment-reply-link, #submit,.slides .slide-noimg,button, html input[type="button"], input[type="reset"], input[type="submit"]{background:#333333; }
  
      .sidebar-area .no-widgets-here p{border: 1px solid #333333;}
  </style>
     <style>
     body.home .site-description a, body.archive .site-description a,body.search .site-description a,.slide-copy-wrap .date,.slide-copy-wrap .date a,.blog-list .item time,.blog-list .item a,
     .blog-list .item .date, .blog-list .item .quote-source,.ias-trigger a,footer.footer[role="contentinfo"] a,footer.footer[role="contentinfo"] span,
     footer.footer[role="contentinfo"] a:hover,.no-menu-widgets p,.title-wrap .date,.title-wrap .date a,.social-icons a .fa:hover,.entry-content p a{color: #dd9933;}
     .bt-menu-open span,#main-navigation .widgettitle,body.page-template-template-featured .site-description a,.featured-widgets .featured-widgets-item .widget h4.widgettitle{color: #dd9933!important;}

     .entry-content blockquote, .entry-content .chat-content, .single .status-content, .entry-content .format-link{border-color:#dd9933;}
  
     .blog-list li .the-post-image span.fa{background: #dd9933;}

     .blue-btn:hover, .comment-reply-link:hover, #submit:hover, .blue-btn:focus, .comment-reply-link:focus, #submit:focus{
  background-color: #dd9933;}
  
  </style>
   
<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://www.canaltr3ce.co/wp-content/uploads/2017/01/cropped-ICONO_WEB-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.canaltr3ce.co/wp-content/uploads/2017/01/cropped-ICONO_WEB-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.canaltr3ce.co/wp-content/uploads/2017/01/cropped-ICONO_WEB-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.canaltr3ce.co/wp-content/uploads/2017/01/cropped-ICONO_WEB-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

		</style>
		</head>

	<body class="post-template-default single single-post postid-61164 single-format-image custom-background tribe-no-js">

		<div id="container">

			<header class="header" role="banner">
				<div id="inner-header" class="wrap cf">
										<p id="logo" class="h1 has-logo"><a href="http://www.canaltr3ce.co" rel="nofollow"><img src="http://www.canaltr3ce.co/wp-content/uploads/2017/03/Logo-Canal-Trece-naranja.png" alt="Trece" /></a></p>
					<p class="site-description"><a href="http://www.canaltr3ce.co" rel="nofollow"></a></p>
										
		<div class="social-icons">
			                   <a href="https://www.facebook.com/CanalTRECEco/" class="social-tw" title="https://www.facebook.com/CanalTRECEco/" target="_blank"><i class="fa fa-facebook"></i></a>
             <a href="https://twitter.com/CanalTRECECO" class="social-tw" title="https://twitter.com/CanalTRECECO" target="_blank"><i class="fa fa-twitter"></i></a>
             <a href="https://plus.google.com/u/1/b/108885881146340944473/+Canaltr3ceCo" class="social-tw" title="https://plus.google.com/u/1/b/108885881146340944473/+Canaltr3ceCo" target="_blank"><i class="fa fa-google-plus"></i></a>
             <a href="https://www.linkedin.com/company-beta/16246328" class="social-tw" title="https://www.linkedin.com/company-beta/16246328" target="_blank"><i class="fa fa-linkedin"></i></a>
             <a href="https://www.youtube.com/user/canal13colombia" class="social-tw" title="https://www.youtube.com/user/canal13colombia" target="_blank"><i class="fa fa-youtube"></i></a>
             <a href="https://www.instagram.com/canaltrececo/" class="social-tw" title="https://www.instagram.com/canaltrececo/" target="_blank"><i class="fa fa-instagram"></i></a>
              <a href="mailto:comunicaciones@canaltrece.com.co" class="social-tw" title="comunicaciones@canaltrece.com.co" target="_blank"><i class="fa fa-envelope"></i> </i></a>
  	                </div> <!-- social -->
		

                	<div id="main-navigation">
			            <div class="clear"></div>
				        
			            
						<div id="nav_menu-11" class="widget widget_nav_menu"><div class="menu-superior-container"><ul id="menu-superior" class="menu"><li id="menu-item-58222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58222"><a href="http://www.canaltrece.com.co">Inicio</a></li>
<li id="menu-item-61055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61055"><a href="http://www.canaltr3ce.co/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-58787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58787"><a href="http://www.canaltr3ce.co/senal-en-vivo/">En Vivo (#EnLaTV)</a></li>
<li id="menu-item-58778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58778"><a href="http://www.canaltr3ce.co/en-youtube/">En YouTube</a></li>
<li id="menu-item-61044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61044"><a href="http://www.canaltr3ce.co/cronografia/">Cronografía</a></li>
<li id="menu-item-58779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58779"><a href="http://www.canaltr3ce.co/directo-cultura/">Directo Cultura</a></li>
<li id="menu-item-58780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58780"><a href="http://www.canaltr3ce.co/sistema-sonoro/">Sistema Sonoro</a></li>
<li id="menu-item-58781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58781"><a href="http://www.canaltr3ce.co/somos-region/">Somos Región</a></li>
<li id="menu-item-58782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58782"><a href="http://www.canaltr3ce.co/el-crew/">El Crew</a></li>
<li id="menu-item-61043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61043"><a href="http://www.canaltr3ce.co/toma-el-control/">Toma el control</a></li>
<li id="menu-item-58946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58946"><a href="http://www.canaltr3ce.co/parrilla/">Programación</a></li>
<li id="menu-item-59155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59155"><a href="http://www.canaltr3ce.co/atencion-al-ciudadano/">Atención al ciudadano</a></li>
<li id="menu-item-59164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59164"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/sobre-el-tr3ce/tramites-y-servicios/">Trámites y servicios</a></li>
<li id="menu-item-59165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59165"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-de-evaluacion-y-control/transparencia-y-acceso-a-la-informacion-publica/">Transparencia y acceso a la información pública</a></li>
</ul></div></div><div id="search-1" class="widget widget_search"><h4 class="widgettitle">Buscar</h4><form role="search" method="get" id="searchform" class="searchform" action="http://www.canaltr3ce.co/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div>
												<div class="margin-bottom"></div>
    				</div>
					<div class="side-nav" id="push"><span class="fa fa-bars"></span><span class="fa fa-times"></span></div>

				</div>

			</header>

			<div id="content">
				
				<div id="inner-content" class=" cf">
						
													<header class="article-header full-top-area" style="background-image:url('http://www.canaltr3ce.co/wp-content/uploads/2017/04/portada.jpg');background-size:cover;background-position:center;position:relative;">
						
						
								<div class="bg-overlay"></div>

								<div class="title-wrap">
									<div class="wrap title-wrap-inner">
										<h1 class="entry-title single-title">La experiencia de “Cosmos”, el homenaje del Planetario de Bogotá a Carl Sagan</h1>
																					<div class="date">
												By <a href="http://www.canaltr3ce.co/author/admin/" title="Entradas de Atom ⚛️" rel="author">Atom ⚛️</a> / <span>12 Abril, 2017</span> / <a href="http://www.canaltr3ce.co/categoria/cultura/" rel="category tag">Cultura</a>											</div>
										 
																			</div>
								</div>
							</header>                	</div>					
			</div>

				<div class="wrap cf post-content-single">
					<article id="post-61164" class="cf post-61164 post type-post status-publish format-image has-post-thumbnail hentry category-cultura tag-bogota tag-carl-sagan tag-cosmos tag-homenaje-a-carl-sagan tag-la-musica-del-cosmos tag-plan-de-semana-santa tag-planetario-de-bogota tag-planetario-distrital post_format-post-format-image" role="article" itemscope itemtype="http://schema.org/BlogPosting">
                
											
							<section class="entry-content cf" itemprop="articleBody">

  <ul class="wpsocialite social-buttons large"></ul><p>El domo en silencio. La luz apagada.<br />
Las luces comienzan a aparecer en el cielo. La música de un piano suave recuerda el comienzo de la serie. <span id="more-61164"></span>De repente, soy un niño de nuevo escuchando a <strong>Carl Sagan</strong> atentamente en su programa.</p>
<div id="attachment_61166" style="width: 650px" class="wp-caption aligncenter"><a href="http://www.planetariodebogota.gov.co/"><img class="size-large wp-image-61166" src="http://www.canaltr3ce.co/wp-content/uploads/2017/04/33117644784_4aef7473b1_k-960x640.jpg" alt="" width="640" height="427" srcset="http://www.canaltr3ce.co/wp-content/uploads/2017/04/33117644784_4aef7473b1_k-960x640.jpg 960w, http://www.canaltr3ce.co/wp-content/uploads/2017/04/33117644784_4aef7473b1_k-595x397.jpg 595w, http://www.canaltr3ce.co/wp-content/uploads/2017/04/33117644784_4aef7473b1_k-768x512.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></a><p class="wp-caption-text">“La música del cosmos” &#8211; Planetario de Bogotá</p></div>
<p>Fue ‘<strong>un viaje personal’.</strong> Los músicos tocaban en vivo, pasaban de <strong>Beethoven</strong> a ese característico sintetizador de los ochentas. Arriba, pasaban imágenes de la tierra, de otros planetas, de astros y figuras psicodélicas que se acompañaban perfectamente con lo que iba sonando. El silencio del público a ratos se rompía cuando algún niño preguntaba algo. La curiosidad y el asombro estaban allí presentes.</p>
<style>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</style>    <div id="bwg_container1_1">      <div id="bwg_container2_1">        <form id="gal_front_form_1" method="post" action="#">                    <div class="image_browser_images_conteiner_1">            <div id="ajax_loading_1" style="position:absolute;width: 100%; z-index: 115; text-align: center; height: 100%; vertical-align: middle; display:none;">              <div style="display: table; vertical-align: middle; width: 100%; height: 100%; background-color: #FFFFFF; opacity: 0.7; filter: Alpha(opacity=70);">                <div style="display: table-cell; text-align: center; position: relative; vertical-align: middle;" >                  <div id="loading_div_1" class="bwg_spider_ajax_loading" style="display: inline-block; text-align:center; position:relative; vertical-align:middle; background-image:url(http://www.canaltr3ce.co/wp-content/plugins/photo-gallery/images/ajax_loader.gif); float: none; width:30px;height:30px;background-size:30px 30px;">                  </div>                </div>              </div>            </div>            <div class="image_browser_images_1" id="bwg_standart_thumbnails_1" >                                <div class="image_browser_image_buttons_conteiner_1">                  <div class="image_browser_image_buttons_1">                                        <div class="bwg_image_browser_image_alt_1">                       <div class="bwg_image_alt_1" id="alt165">                         Planetario de Bogotá                       </div>                    </div>                                           <div class="bwg_image_browser_image_1">                                              <a style="position:relative;"  class="bwg_lightbox_1" data-image-id="165">                          <img class="bwg_image_browser_img_1" src="http://www.canaltr3ce.co/wp-content/uploads/photo-gallery/33147945073_861ad6fa59_k.jpg" alt="Planetario de Bogotá" />                        </a>                                            <script>                      function bwg_image_browser_1() {                        jQuery('#bwg_embed_frame_16x9_1').width(jQuery('#bwg_embed_frame_16x9_1').parent().width());                        jQuery('#bwg_embed_frame_16x9_1').height(jQuery('#bwg_embed_frame_16x9_1').width() * 0.5625);                        jQuery('#bwg_embed_frame_instapost_1').width(jQuery('#bwg_embed_frame_16x9_1').parent().width());                        /* 16 is 2*padding inside iframe */                        /* 96 is 2*padding(top) + 1*padding(bottom) + 40(footer) + 32(header) */                        jQuery('.bwg_embed_frame_instapost_1').height((jQuery('.bwg_embed_frame_instapost_1').width() - 16) * jQuery('.bwg_embed_frame_instapost_1').attr('data-height') / jQuery('.bwg_embed_frame_instapost_1').attr('data-width') + 96);                        var bwg_image_browser_width = jQuery('.image_browser_images_1').width();                        if (bwg_image_browser_width <= 108) {                          jQuery('.paging-input_1').css('display', 'none');                        }                        else if (bwg_image_browser_width <= 200) {                          jQuery('.paging-input_1').css('margin', '0% 0% 0% 0%');                          jQuery('.paging-input_1').css('display', 'inline');                          jQuery('.tablenav-pages_1 .next-page').css('margin', '0% 0% 0% 0%');                          jQuery('.tablenav-pages_1 .prev-page').css('margin', '0% 0% 0% 0%');                        }                        else if (bwg_image_browser_width <= 580) {                          jQuery('.paging-input_1').css('display', 'inline');                          jQuery('.tablenav-pages_1 a').css('font-size', '13px');                          jQuery('.paging-input_1').css('margin', '0% 7% 0% 7%');                          jQuery('.tablenav-pages_1 .next-page').css('margin', '0% 0% 0% 0%');                          jQuery('.tablenav-pages_1 .prev-page').css('margin', '0% 0% 0% 0%');                        }                        else {                          jQuery('.tablenav-pages_1 a').css('font-size', '15px');                          jQuery('.paging-input_1').css('margin', '0%  14% 0%  14%');                          jQuery('.paging-input_1').css('display', 'inline');                          jQuery('.tablenav-pages_1 .next-page').css('margin', '0% 0% 0% 0%');                          jQuery('.tablenav-pages_1 .prev-page').css('margin', '0% 0% 0% 0%');                        }                      }                      setTimeout(function() {                        bwg_image_browser_1();                      }, 3);                      </script>                    </div>                                            <div class="bwg_image_browser_image_desp_1">                                            <div class="bwg_image_browser_image_description_1" id="alt165">                          Foto: María Villamizar-Canal Trece                        </div>                                        </div>                                          </div>                </div>                    <span class="bwg_nav_cont_1">        <div class="tablenav-pages_1">            <span class="pagination-links_1">        <a class="first-page disabled" title="Ir a la primera página">«</a>        <a class="prev-page disabled" title="Ir a la página anterior" >‹</a>        <span class="paging-input_1">          <span class="total-pages_1">1</span> de <span class="total-pages_1">            7          </span>        </span>        <a class="next-page-1" title="Ir a la página siguiente" href="/la-experiencia-cosmos-homenaje-del-planetario-bogota-carl-sagan/?page_number_1=2">›</a>        <a class="last-page-1" title="Ir a la última página">»</a>      </span>          </div>          <input type="hidden" id="page_number_1" name="page_number_1" value="1" />    <script type="text/javascript">      function spider_page_1(cur, x, y, load_more) {        if (typeof load_more == "undefined") {          var load_more = false;        }        if (jQuery(cur).hasClass('disabled')) {          return false;        }        var items_county_1 = 7;        switch (y) {          case 1:            if (x >= items_county_1) {              document.getElementById('page_number_1').value = items_county_1;            }            else {              document.getElementById('page_number_1').value = x + 1;            }            break;          case 2:            document.getElementById('page_number_1').value = items_county_1;            break;          case -1:            if (x == 1) {              document.getElementById('page_number_1').value = 1;            }            else {              document.getElementById('page_number_1').value = x - 1;            }            break;          case -2:            document.getElementById('page_number_1').value = 1;            break;          default:            document.getElementById('page_number_1').value = 1;        }        spider_frontend_ajax('gal_front_form_1', '1', 'bwg_standart_thumbnails_1', '0', '', 'album', 0, '', '', load_more);      }      jQuery('.first-page disabled').on('click', function() {        spider_page_1(this, 1, -2);      });      jQuery('.prev-page disabled').on('click', function() {        spider_page_1(this, 1, -1);        return false;      });      jQuery('.next-page-1').on('click', function() {        spider_page_1(this, 1, 1);        return false;      });      jQuery('.last-page-1').on('click', function() {        spider_page_1(this, 1, 2);      });      jQuery('.bwg_load_btn_1').on('click', function() {        spider_page_1(this, 1, 1, true);        return false;      });    </script>    </span>                </div>          </div>        </form>        <div id="bwg_spider_popup_loading_1" class="bwg_spider_popup_loading"></div>        <div id="spider_popup_overlay_1" class="spider_popup_overlay" onclick="spider_destroypopup(1000)"></div>      </div>    </div>    <script>      jQuery(window).load(function () {              });      jQuery(window).resize(function() {        bwg_image_browser_1();      });      function bwg_gallery_box_1(image_id) {        var filtersearchname = jQuery("#bwg_search_input_1" ).val() ? jQuery("#bwg_search_input_1" ).val() : '';        spider_createpopup('http://www.canaltr3ce.co/wp-admin/admin-ajax.php?action=GalleryBox&current_view=1&gallery_id=10&theme_id=1&open_with_fullscreen=0&open_with_autoplay=0&image_width=800&image_height=500&image_effect=fade&wd_sor=order&wd_ord=asc&enable_image_filmstrip=1&image_filmstrip_height=70&enable_image_ctrl_btn=1&enable_image_fullscreen=1&popup_enable_info=1&popup_info_always_show=0&popup_info_full_width=0&popup_hit_counter=0&popup_enable_rate=0&slideshow_interval=5&enable_comment_social=1&enable_image_facebook=1&enable_image_twitter=1&enable_image_google=1&enable_image_pinterest=0&enable_image_tumblr=0&watermark_type=none&slideshow_effect_duration=1&tags=0&watermark_font&watermark_color&watermark_font_size&watermark_opacity&watermark_width&image_id=165&image_id=' + image_id + "&filter_search_name_1=" +  filtersearchname, '1', '800', '500', 1, 'testpopup', 5, "bottom");      }      function bwg_document_ready_1() {        var bwg_touch_flag = false;        jQuery(".bwg_lightbox_1").on("click", function () {          if (!bwg_touch_flag) {            bwg_touch_flag = true;            setTimeout(function(){ bwg_touch_flag = false; }, 100);            bwg_gallery_box_1(jQuery(this).attr("data-image-id"));            return false;          }        });      }      jQuery(document).ready(function () {        bwg_document_ready_1();      });    </script>    
<p>Una presentación impecable en vivo, que lleva por <strong>45</strong> minutos a dar un paseo a la imaginación y la remembranza de uno de los programas de ciencia más importantes.</p>
<p>Este sábado es la última presentación de<span style="color: #ff9900;"> <a style="color: #ff9900;" href="http://www.canaltr3ce.co/honor-carl-sagan/" target="_blank"><strong>“La música del Cosmos”</strong></a></span> en el Planetario de Bogotá. Un buen plan para Semana Santa.</p>
<blockquote><p><strong>Última función:</strong> sábado 15 de abril<br />
<strong>Hora:</strong> 7:00 pm<br />
<strong>Duración:</strong> 45 minutos<br />
<strong>Público sugerido:</strong> Público familiar (6 años en adelante)<br />
<strong>Tarifas:</strong> Adulto $15.000 – Niños y estudiantes $12.000 – Adulto Mayor $7.500</p></blockquote>
      <div class="tag-links">
      <div class="clear"></div>
      TAGS:       <a href="http://www.canaltr3ce.co/etiqueta/bogota/" rel="tag">Bogotá</a>,<a href="http://www.canaltr3ce.co/etiqueta/carl-sagan/" rel="tag">Carl Sagan</a>,<a href="http://www.canaltr3ce.co/etiqueta/cosmos/" rel="tag">Cosmos</a>,<a href="http://www.canaltr3ce.co/etiqueta/homenaje-a-carl-sagan/" rel="tag">Homenaje a Carl Sagan</a>,<a href="http://www.canaltr3ce.co/etiqueta/la-musica-del-cosmos/" rel="tag">La música del Cosmos</a>,<a href="http://www.canaltr3ce.co/etiqueta/plan-de-semana-santa/" rel="tag">Plan de Semana Santa</a>,<a href="http://www.canaltr3ce.co/etiqueta/planetario-de-bogota/" rel="tag">Planetario de Bogotá</a>,<a href="http://www.canaltr3ce.co/etiqueta/planetario-distrital/" rel="tag">Planetario Distrital</a>    </div>
  </section> 
							
			                
			                
		               <div class="next-prev-post">
			                  <div class="prev">
			                    <span>PREVIOUS POST</span> &larr; <a href="http://www.canaltr3ce.co/toma-control-conoce-mas-la-television-publica/" rel="prev">&#8216;Toma el Control&#8217; y conoce más sobre la televisión pública</a>			                  </div>
			                  <div class="next">
			                  <span>NEXT POST</span> <a href="http://www.canaltr3ce.co/dos-maneras-ver-la-bella-la-bestia-esta-semana-santa/" rel="next">Dos maneras de ver ‘La bella y la bestia’ esta Semana Santa</a> &rarr;			                  </div>
			                  <div class="clear"></div>
		                </div> <!-- next-prev-post -->

		                <div class="after-content-area widget-hide">
			                <footer class="article-footer author-hide">
			                  <h3 class="section-title">About Author </h3>
			                  <div class="avatar">
			                  				                  </div>
			                  <div class="info">
				                  <p class="author">Atom ⚛️</p>
				                  <p class="author-desc"> 
				                  	Guardiana del sitio web. Amo toda la música del país. Me recorro los nueve departamentos que cubrimos y encuentro siempre cosas que me sorprenden. Me gusta ser parte de #SomosMúsica. El cine y el teatro son mis otras pasiones. No tengo edad por eso mis recomendaciones son pensando en todos.... 
				                  </p>
			                  </div>
			                  <div class="clear"></div>
			                </footer> 
		                			                    			                    <div class="related posts ">
				                    <h3 class="section-title">Related Posts </h3>
				                    <ul> 
					                    					                    
					                            <li>
					                              <div class="related-image">
						                              <a href="http://www.canaltr3ce.co/dos-maneras-ver-la-bella-la-bestia-esta-semana-santa/" rel="bookmark" title="Dos maneras de ver ‘La bella y la bestia’ esta Semana Santa">
						                                <img src="http://www.canaltr3ce.co/wp-content/uploads/2017/04/La-bella-y-la-bestia.jpg" class="attachment-thumb-image-300by300 size-thumb-image-300by300 wp-post-image" alt="" srcset="http://www.canaltr3ce.co/wp-content/uploads/2017/04/La-bella-y-la-bestia.jpg 1280w, http://www.canaltr3ce.co/wp-content/uploads/2017/04/La-bella-y-la-bestia-595x335.jpg 595w, http://www.canaltr3ce.co/wp-content/uploads/2017/04/La-bella-y-la-bestia-768x432.jpg 768w, http://www.canaltr3ce.co/wp-content/uploads/2017/04/La-bella-y-la-bestia-960x540.jpg 960w" sizes="(max-width: 1280px) 100vw, 1280px" />						                              </a>
					                              </div>

					                              <div class="related-info">
					                                  <h3><a href="http://www.canaltr3ce.co/dos-maneras-ver-la-bella-la-bestia-esta-semana-santa/">Dos maneras de ver ‘La bella y la bestia’ esta Semana Santa</a></h3>
					                                  La historia que invita a no dejarse llevar por las apariencias será contada en dos formatos como plan de Semana Santa para los que están o llegan a Bogotá.					                              </div>
					                               
					                            </li>
					                    
					                    							                    
					                            <li>
					                              <div class="related-image">
						                              <a href="http://www.canaltr3ce.co/nostalgia-la-television-noventera/" rel="bookmark" title="Nostalgia por la televisión noventera">
						                                <img src="http://www.canaltr3ce.co/wp-content/uploads/2017/04/90.jpg" class="attachment-thumb-image-300by300 size-thumb-image-300by300 wp-post-image" alt="" srcset="http://www.canaltr3ce.co/wp-content/uploads/2017/04/90.jpg 1280w, http://www.canaltr3ce.co/wp-content/uploads/2017/04/90-595x335.jpg 595w, http://www.canaltr3ce.co/wp-content/uploads/2017/04/90-768x432.jpg 768w, http://www.canaltr3ce.co/wp-content/uploads/2017/04/90-960x540.jpg 960w" sizes="(max-width: 1280px) 100vw, 1280px" />						                              </a>
					                              </div>

					                              <div class="related-info">
					                                  <h3><a href="http://www.canaltr3ce.co/nostalgia-la-television-noventera/">Nostalgia por la televisión noventera</a></h3>
					                                  Ayer supimos que volvían los Tamagotchi. Hace una semana, la noticia de que IT, el payaso que tanto aterrorizó a muchos en la infancia, regresa. Y asimismo sucede con las nuevas películas de Jumanji y Guardianes de la Bahía, o...					                              </div>
					                               
					                            </li>
					                    
					                    							                    
					                            <li>
					                              <div class="related-image">
						                              <a href="http://www.canaltr3ce.co/juanes-le-apuesta-lo-visual-album-mis-planes-amarte/" rel="bookmark" title="Juanes le apuesta a lo visual en su álbum ‘Mis planes son amarte’">
						                                <img src="http://www.canaltr3ce.co/wp-content/uploads/2017/04/juanesmartian.png" class="attachment-thumb-image-300by300 size-thumb-image-300by300 wp-post-image" alt="" srcset="http://www.canaltr3ce.co/wp-content/uploads/2017/04/juanesmartian.png 999w, http://www.canaltr3ce.co/wp-content/uploads/2017/04/juanesmartian-595x361.png 595w, http://www.canaltr3ce.co/wp-content/uploads/2017/04/juanesmartian-768x466.png 768w, http://www.canaltr3ce.co/wp-content/uploads/2017/04/juanesmartian-960x582.png 960w" sizes="(max-width: 999px) 100vw, 999px" />						                              </a>
					                              </div>

					                              <div class="related-info">
					                                  <h3><a href="http://www.canaltr3ce.co/juanes-le-apuesta-lo-visual-album-mis-planes-amarte/">Juanes le apuesta a lo visual en su álbum ‘Mis planes son amarte’</a></h3>
					                                  Como si se tratara de una película, el paisa muestra el tráiler de lo que será el primer álbum visual de un artista latinoamericano.					                              </div>
					                               
					                            </li>
					                    
					                    							                    
					                            <li>
					                              <div class="related-image">
						                              <a href="http://www.canaltr3ce.co/gorillaz-ahora-una-serie-television/" rel="bookmark" title="Gorillaz ahora en una serie de televisión">
						                                <img src="http://www.canaltr3ce.co/wp-content/uploads/2017/04/Gorillaz_fr1880_Hallway_GRADED.jpg" class="attachment-thumb-image-300by300 size-thumb-image-300by300 wp-post-image" alt="" srcset="http://www.canaltr3ce.co/wp-content/uploads/2017/04/Gorillaz_fr1880_Hallway_GRADED.jpg 1920w, http://www.canaltr3ce.co/wp-content/uploads/2017/04/Gorillaz_fr1880_Hallway_GRADED-595x335.jpg 595w, http://www.canaltr3ce.co/wp-content/uploads/2017/04/Gorillaz_fr1880_Hallway_GRADED-768x432.jpg 768w, http://www.canaltr3ce.co/wp-content/uploads/2017/04/Gorillaz_fr1880_Hallway_GRADED-960x540.jpg 960w" sizes="(max-width: 1920px) 100vw, 1920px" />						                              </a>
					                              </div>

					                              <div class="related-info">
					                                  <h3><a href="http://www.canaltr3ce.co/gorillaz-ahora-una-serie-television/">Gorillaz ahora en una serie de televisión</a></h3>
					                                  Desde sus inicios, Gorillaz ha creado un universo animado en el que ha generado una personalidad a sus integrantes, con videoclips que cuentan historias diferentes pertenecientes a un mismo universo.					                              </div>
					                               
					                            </li>
					                    
					                    							                     		
				                      </ul>
				                      <div class="clear"></div>

			                     </div>
		                     			               

		                		

  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-experiencia-cosmos-homenaje-del-planetario-bogota-carl-sagan/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://www.canaltr3ce.co/wp-login.php?redirect_to=http%3A%2F%2Fwww.canaltr3ce.co%2Fla-experiencia-cosmos-homenaje-del-planetario-bogota-carl-sagan%2F">iniciar sesión</a> para escribir un comentario.</p>	</div><!-- #respond -->
	

		             	</div>

						<div class="sidebar-area widget-hide">
															<div class="sidebar">
											<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widgettitle">Lo más compartido</h4>		<ul>
					<li>
				<a href="http://www.canaltr3ce.co/productos-artistas-musicales-explicados-fernan-martinez/">Productos y artistas musicales, explicados por Fernán Martínez</a>
						</li>
					<li>
				<a href="http://www.canaltr3ce.co/dos-maneras-ver-la-bella-la-bestia-esta-semana-santa/">Dos maneras de ver ‘La bella y la bestia’ esta Semana Santa</a>
						</li>
					<li>
				<a href="http://www.canaltr3ce.co/la-experiencia-cosmos-homenaje-del-planetario-bogota-carl-sagan/">La experiencia de “Cosmos”, el homenaje del Planetario de Bogotá a Carl Sagan</a>
						</li>
					<li>
				<a href="http://www.canaltr3ce.co/toma-control-conoce-mas-la-television-publica/">&#8216;Toma el Control&#8217; y conoce más sobre la televisión pública</a>
						</li>
					<li>
				<a href="http://www.canaltr3ce.co/nostalgia-la-television-noventera/">Nostalgia por la televisión noventera</a>
						</li>
				</ul>
		</div>		        <div class='widget powr-youtube-gallery' label=''></div>
        								</div>
														</div>
              			<div class="clear"></div>

              		</article> 
						
						
					</div>

				</div>



			<footer class="footer" role="contentinfo">
				<div id="inner-footer" class="wrap cf">

					<p class="source-org copyright">
						 &#169; 2017 Trece 
						<span>						</span>
					</p>

				</div>

			</footer>


		<a href="#" class="scrollToTop"><span class="fa fa-caret-square-o-up"></span>Back to Top</a>
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};/* ]]> */ </script><script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/wpsocialite/Socialite/socialite.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/wpsocialite/wpsocialite.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/wp-ultimate-post-grid/vendor/isotope/isotope.pkgd.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpupg_public = {"ajax_url":"http:\/\/www.canaltr3ce.co\/wp-admin\/admin-ajax.php?wpupg_ajax=1","animationSpeed":"0.8s","animationShow":{"opacity":"1"},"animationHide":{"opacity":"0"},"nonce":"f92242738b","rtl":"","dropdown_hide_search":"","link_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/wp-ultimate-post-grid/js/grid.js?ver=2.3.1'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"on","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.5","configurations":["main"],"ajax_url":"http:\/\/www.canaltr3ce.co\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.canaltr3ce.co\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/ubermenu/custom/custom.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/themes/wp-contented/library/js/jquery.mCustomScrollbar.concat.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/themes/wp-contented/library/js/scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type="text/javascript">Socialite.setup({facebook:{lang:'es_ES',appId:null},twitter:{lang:'es'},googleplus:{lang:'es'},vkontakte:{apiId:''}});</script>	</body>

</html> <!-- end of site. what a ride! -->