<!DOCTYPE html>
<!--[if lt IE 9]>
<html class="ie lt-ie9" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.canaltr3ce.co/xmlrpc.php" />

	<title>Canal TRECE recibe cuatro nominaciones a los India Catalina 2017 &#8211; Canal TRECE</title>
<link rel="alternate" type="application/rss+xml" title="Canal TRECE &raquo; Feed" href="http://www.canaltr3ce.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal TRECE &raquo; RSS de los comentarios" href="http://www.canaltr3ce.co/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Canal TRECE &raquo; iCal Feed" href="http://www.canaltr3ce.co/eventos/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Canal TRECE &raquo; Canal TRECE recibe cuatro nominaciones a los India Catalina 2017 RSS de los comentarios" href="http://www.canaltr3ce.co/canal-trece-recibe-cuatro-nominaciones-a-los-india-catalina-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.canaltr3ce.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://www.canaltr3ce.co/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpfb-css'  href='//www.canaltr3ce.co/wp-content/plugins/wp-filebase/wp-filebase.css?t=1464866195&#038;ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='socialite-css-css'  href='http://www.canaltr3ce.co/wp-content/plugins/wpsocialite/lib/wpsocialite.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.canaltr3ce.co/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='smartlib-foundation-css'  href='http://www.canaltr3ce.co/wp-content/themes/harmonux-core/css/foundation.css?ver=1486395737' type='text/css' media='all' />
<link rel='stylesheet' id='smartlib-font-icon-css'  href='http://www.canaltr3ce.co/wp-content/themes/harmonux-core/font/css/font-awesome.min.css?ver=1486395737' type='text/css' media='all' />
<link rel='stylesheet' id='smartlib-photoswipe-css-css'  href='http://www.canaltr3ce.co/wp-content/themes/harmonux-core/css/photoswipe/photoswipe.css?ver=1486395737' type='text/css' media='all' />
<link rel='stylesheet' id='harmonux-flexslider-css'  href='http://www.canaltr3ce.co/wp-content/themes/harmonux-core/css/flexslider/flexslider.css?ver=1486395737' type='text/css' media='all' />
<link rel='stylesheet' id='harmonux-responsive-tables-css'  href='http://www.canaltr3ce.co/wp-content/themes/harmonux-core/css/responsive-tables.css?ver=1486395737' type='text/css' media='all' />
<link rel='stylesheet' id='smartlib-structure-css'  href='http://www.canaltr3ce.co/wp-content/themes/harmonux-core/style.css?ver=1486395737' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.canaltr3ce.co/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.canaltr3ce.co/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.canaltr3ce.co/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.canaltr3ce.co/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.4.0'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.4.0'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/themes/harmonux-core/js/foundation/foundation.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/themes/harmonux-core/js/photoswipe/lib/klass.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/themes/harmonux-core/js/photoswipe/code.photoswipe.jquery-3.0.5.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/themes/harmonux-core/js/foundation.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/themes/harmonux-core/js/mobile-menu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/themes/harmonux-core/js/responsive-tables.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/themes/harmonux-core/js/flexslider/jquery.flexslider-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/themes/harmonux-core/js/main.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.canaltr3ce.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.canaltr3ce.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.canaltr3ce.co/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tipos de periodistas que nos ha mostrado la pantalla' href='http://www.canaltr3ce.co/tipos-de-periodistas-que-nos-ha-mostrado-la-pantalla/' />
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="http://www.canaltr3ce.co/canal-trece-recibe-cuatro-nominaciones-a-los-india-catalina-2017/" />
<link rel='shortlink' href='http://wp.me/p8imeZ-f3f' />
<link rel="alternate" type="application/json+oembed" href="http://www.canaltr3ce.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canaltr3ce.co%2Fcanal-trece-recibe-cuatro-nominaciones-a-los-india-catalina-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.canaltr3ce.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canaltr3ce.co%2Fcanal-trece-recibe-cuatro-nominaciones-a-los-india-catalina-2017%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://www.canaltr3ce.co/wp-json' />

<!-- Simple Google Analytics Begin -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-60114057-1']);
_gaq.push(['_trackPageLoadTime']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
				<script type="text/javascript">

					(function($) {
						
						// Type de fichiers télechargeable						
						var filetypes = /\.(zip|exe|dmg|pdf|doc.*|xls.*|ppt.*|mp3|txt|rar|wma|mov|avi|wmv|flv|wav)$/i ;
						var baseHref = '' ;

						if ($('base').attr('href') != undefined) baseHref = $('base').attr('href') ;
				 
				 		// On ajoute un event sur toutes les balises 'a' de la page
						$('a').on('click', function(event) {

							var el = $(this) ;
							var track = true ;
							var href = (typeof(el.attr('href')) != 'undefined' ) ? el.attr('href') :"" ;
							var isThisDomain = href.match(document.domain.split('.').reverse()[1] + '.' + document.domain.split('.').reverse()[0]) ;

							if (!href.match(/^javascript:/i)) {
								var elEv = []; elEv.value=0, elEv.non_i=false ;
								if (href.match(/^mailto\:/i)) {
									elEv.category = "email" ;
									elEv.action = "click" ;
									elEv.label = href.replace(/^mailto\:/i, '') ;
									elEv.loc = href ;
								}
								else if (href.match(filetypes)) {
									var extension = (/[.]/.exec(href)) ? /[^.]+$/.exec(href) : undefined ;
									elEv.category = "download" ;
									elEv.action = "click-" + extension[0] ;
									elEv.label = href.replace(/ /g,"-") ;
									elEv.loc = baseHref + href ;
								}
								else if (href.match(/^https?\:/i) && !isThisDomain) {
									elEv.category = "external" ;
									elEv.action = "click" ;
									elEv.label = href.replace(/^https?\:\/\//i, '') ;
									elEv.non_i = true;  
									elEv.loc = href ;
								}
								else if (href.match(/^tel\:/i)) {
									elEv.category = "telephone" ;
									elEv.action = "click" ;
									elEv.label = href.replace(/^tel\:/i, '') ;
									elEv.loc = href ;
								}
								else track = false ;

								if (track) {
									_gaq.push(['_trackEvent', elEv.category.toLowerCase(), elEv.action.toLowerCase(), elEv.label.toLowerCase(), elEv.value, elEv.non_i]) ;
									if (el.attr('target') == undefined || el.attr('target').toLowerCase() != '_blank') {
										setTimeout(function() { location.href = elEv.loc; }, 400) ;
										return false ;
									}
								}
							}

						}) ;

					})(jQuery) ;

				</script>

			
<!-- Simple Google Analytics End -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>    <!--Customizer CSS-->
    <style type="text/css">
        body {
            background-color: #fff;
        }
                                                                                                                                                

            @media only screen and (min-width: 1305px){
#page { width:960px }
}
    </style>
    
<style>

/*CUSTOM FONTS*/


@import url(http://fonts.googleapis.com/css?family=Open+Sans);

body, p{font-family: 'Open Sans', sans-serif;}
h1, h2, h3, h4, h5, h6, .smartlib-site-logo{font-family: 'Open Sans', sans-serif;}
</style>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="17584567466"/>
<meta property="og:url" content="http://www.canaltr3ce.co/canal-trece-recibe-cuatro-nominaciones-a-los-india-catalina-2017/"/>
<meta property="og:title" content="Canal TRECE recibe cuatro nominaciones a los India Catalina 2017"/>
<meta property="og:site_name" content="Canal TRECE"/>
<meta property="og:description" content="‘Independencia grita’, ‘Somos Millenials’ y ‘Fórmulas del cambio’ optan a un galardón en los premios de la industria audiovisual colombiana. Los g"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.canaltr3ce.co/wp-content/uploads/2017/01/LogoCanal.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.canaltr3ce.co/wp-content/uploads/2017/01/cropped-ICONO_WEB-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.canaltr3ce.co/wp-content/uploads/2017/01/cropped-ICONO_WEB-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.canaltr3ce.co/wp-content/uploads/2017/01/cropped-ICONO_WEB-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.canaltr3ce.co/wp-content/uploads/2017/01/cropped-ICONO_WEB-270x270.jpg" />

</head>

<body class="single single-post postid-57861 single-format-standard tribe-no-js">
<!--[if lt IE 7]>
<p class=chromeframe>Your browser is <em>ancient!</em> Upgrade to a
    different browser.
</p>
<![endif]-->
<div class="top-bar-outer">
	
<div id="top-bar" class="top-bar home-border">

	<div class="row">
		<div class="columns large-4 medium-6  small-8">
            <h4 class="smartlib-logo-header" itemprop="headline">    <a href="http://www.canaltr3ce.co/"
				 title="Canal TRECE"
				 rel="home"
				 class="smartlib-site-logo image-logo">
				                    <img src="http://www.canaltr3ce.co/wp-content/uploads/2017/02/Logo-Canal-TRECE_blanco2.png"
                         alt="Canal TRECE" />
                </a>
	</h4>    </div>


		<div class="columns large-12 medium-10 small-8">
			<!--falayout search menu-->
			<ul id="top-switches" class="no-bullet right">
	<li>
		<a href="#toggle-search" class="harmonux-toggle-topbar toggle-button button">
			<span class="fa fa-search"></span>
		</a>
	</li>
	<li class="hide-for-large">
		<a href="#top-navigation" class="harmonux-toggle-topbar toggle-button button">
			<span class="fa fa-align-justify"></span>
		</a>
	</li>
</ul>

			<nav id="top-navigation" class="left show-for-large-up">
				<a class="harmonux-wai-info harmonux-skip-link" href="#content" title="Skip to content">Skip to content</a>
				<div class="menu-principal-container"><ul id="menu-principal" class="harmonux-menu harmonux-top-menu"><li id="menu-item-1837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837"><a href="http://www.canaltr3ce.co/home/"><i class="fa fa-home"></i> Inicio</a></li>
<li id="menu-item-1838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1838"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/">El TRECE</a>
<ul class="sub-menu">
	<li id="menu-item-1864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1864"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/sobre-el-tr3ce/">Sobre el TRECE</a>
	<ul class="sub-menu">
		<li id="menu-item-1870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1870"><a href="http://www.canaltr3ce.co/transparencia/estructura-organica-y-talento-humano/historia/">Historia</a></li>
		<li id="menu-item-1865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1865"><a href="http://www.canaltr3ce.co/transparencia/estructura-organica-y-talento-humano/mision-y-vision/">Misión y visión</a></li>
		<li id="menu-item-54623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54623"><a href="http://www.canaltr3ce.co/portafolio/">Portafolio de servicios</a></li>
		<li id="menu-item-1868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1868"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/sobre-el-tr3ce/tramites-y-servicios/">Trámites y servicios</a></li>
		<li id="menu-item-1867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1867"><a href="http://www.canaltr3ce.co/transparencia/informacion-de-interes/preguntas-frecuentes/">Preguntas frecuentes</a></li>
		<li id="menu-item-1866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1866"><a href="http://www.canaltr3ce.co/transparencia/informacion-de-interes/glosario/">Glosario</a></li>
		<li id="menu-item-1869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1869"><a href="http://www.canaltr3ce.co/contactanos/">Contáctanos</a></li>
		<li id="menu-item-54643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54643"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/sobre-el-tr3ce/frecuencias/">Frecuencias</a></li>
	</ul>
</li>
	<li id="menu-item-1846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1846"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-de-evaluacion-y-control/">Gestión de evaluación y control</a>
	<ul class="sub-menu">
		<li id="menu-item-1851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1851"><a href="http://www.canaltr3ce.co/transparencia/control/entes-de-control-que-vigilan/">Entes de control que vigilan</a></li>
		<li id="menu-item-1847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1847"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-de-evaluacion-y-control/control-interno/">Control Interno</a>
		<ul class="sub-menu">
			<li id="menu-item-6887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6887"><a href="http://www.canaltr3ce.co/transparencia/control/informes-de-evaluacion-y-auditorias/">Informes de evaluación y auditorias</a></li>
			<li id="menu-item-1848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1848"><a href="http://www.canaltr3ce.co/transparencia/control/informes-pormenorizados/">Informes pormenorizados</a></li>
			<li id="menu-item-1849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1849"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-de-evaluacion-y-control/control-interno/informes-quejas-y-reclamos/">Informes quejas y reclamos</a></li>
			<li id="menu-item-1850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1850"><a href="http://www.canaltr3ce.co/transparencia/control/planes-de-mejoramiento/">Planes de mejoramiento</a></li>
		</ul>
</li>
		<li id="menu-item-1852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1852"><a href="http://www.canaltr3ce.co/transparencia/planeacion/estatutos/">Estatutos</a></li>
	</ul>
</li>
	<li id="menu-item-1842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1842"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-contractual/">Gestión contractual</a>
	<ul class="sub-menu">
		<li id="menu-item-1845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1845"><a href="http://www.canaltr3ce.co/transparencia/contratacion/proyectos-financiados-cntv-y-antv/">Proyectos financiados CNTV y ANTV</a></li>
		<li id="menu-item-1844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1844"><a href="http://www.canaltr3ce.co/transparencia/contratacion/procesos-publicos/">Procesos públicos</a></li>
		<li id="menu-item-56526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56526"><a target="_blank" href="https://www.contratos.gov.co/consultas/resultadoListadoProcesos.jsp">Contratación Teveandina &#8211; SECOP</a></li>
	</ul>
</li>
	<li id="menu-item-1863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1863"><a href="http://www.canaltr3ce.co/transparencia/control/defensa-judicial/">Defensa judicial</a></li>
	<li id="menu-item-1855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1855"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-de-planeacion/">Gestión de planeación</a>
	<ul class="sub-menu">
		<li id="menu-item-1858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1858"><a href="http://www.canaltr3ce.co/transparencia/planeacion/plan-estrategico/">Plan estratégico</a></li>
		<li id="menu-item-1857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1857"><a href="http://www.canaltr3ce.co/transparencia/planeacion/plan-de-accion/">Plan de acción</a></li>
		<li id="menu-item-1859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1859"><a href="http://www.canaltr3ce.co/transparencia/planeacion/sistema-de-gestion-de-calidad/">Sistema de gestión de calidad</a></li>
		<li id="menu-item-1856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1856"><a href="http://www.canaltr3ce.co/transparencia/control/informes-de-gestion/">Informes de gestión</a></li>
	</ul>
</li>
	<li id="menu-item-1839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1839"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-contable/">Gestión contable</a>
	<ul class="sub-menu">
		<li id="menu-item-1840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1840"><a href="http://www.canaltr3ce.co/transparencia/presupuesto-y-financiera/informe-de-presupuesto/">Informe de presupuesto</a></li>
		<li id="menu-item-1841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1841"><a href="http://www.canaltr3ce.co/transparencia/contratacion/plan-de-compras/">Plan de compras</a></li>
	</ul>
</li>
	<li id="menu-item-1860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1860"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/gestion-humana/">Gestión humana</a>
	<ul class="sub-menu">
		<li id="menu-item-1861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861"><a href="http://www.canaltr3ce.co/transparencia/estructura-organica-y-talento-humano/convocatorias-publicas/">Convocatorias públicas</a></li>
		<li id="menu-item-1862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1862"><a href="http://www.canaltr3ce.co/transparencia/estructura-organica-y-talento-humano/directorio-servidores-y-contratistas/">Directorio servidores y contratistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-57528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57528"><a href="http://www.canaltr3ce.co/cultura/">Cultura</a></li>
<li id="menu-item-52099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52099"><a href="http://www.canaltr3ce.co/atencion-al-ciudadano/">Atención al ciudadano</a></li>
</ul></div>			</nav>
		</div>
	</div>
	<div class="row">
		<div class="columns large-16 smartlib-toggle-area" id="toggle-search">
			<form action="http://www.canaltr3ce.co/" method="get" role="search" id="smartlib-top-search-container">
	<div class="row">
		<div class="columns large-16">
			<input id="search-input" type="text" name="s"
						 placeholder="Search for ..." value="">
			<input class="button" id="top-searchsubmit" type="submit"
						 value="Search">
		</div>
	</div>

</form>
		</div>
	</div>
</div>
</div>
<div class="smartlib-special-area">
	<div class="row">
		<div class="columns large-16">
				<header class="frontpage-header" role="banner">

		
	</header>

			<div class="smartlib-breadcrumb">
	   <a href="http://www.canaltr3ce.co">Canal TRECE</a> &raquo; <a href="http://www.canaltr3ce.co/categoria/cultura/" rel="category tag">Cultura</a> &raquo; <a href="http://www.canaltr3ce.co/categoria/home/" rel="category tag">Home</a>		</div>
			</div>
	</div>
</div>
		<div id="wrapper" class="row">
	<div id="page" role="main" class="medium-16 large-12 columns">

		





<main id="content" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog"  role="main">

    
    <div class="post-box">
	<div class="row">
		<div class="columns large-2 medium-2">
							<div class="smartlib-soical-widgets">
					<ul class="wpsocialite social-buttons large"></ul>				</div>
								<div class="smartlib-tags-article">     <i class="fa fa-tags"></i>
		 Tags: <a href="http://www.canaltr3ce.co/etiqueta/documental-independencia-grita/" rel="tag">Documental Independencia Grita</a>  <a href="http://www.canaltr3ce.co/etiqueta/nominados-india-catalina/" rel="tag">Nominados India Catalina</a>  <a href="http://www.canaltr3ce.co/etiqueta/premios-india-catalina-2017/" rel="tag">Premios India Catalina 2017</a>  <a href="http://www.canaltr3ce.co/etiqueta/television-publica-colombiana/" rel="tag">Televisión pública colombiana</a></div>
					</div>
		<div class="columns large-14 medium-14">
			<article id="post-57861" class="post-57861 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-home tag-documental-independencia-grita tag-nominados-india-catalina tag-premios-india-catalina-2017 tag-television-publica-colombiana">
				<header class="entry-header">

					<h1 class="entry-title">Canal TRECE recibe cuatro nominaciones a los India Catalina 2017</h1>
					
<p class="meta-line">
       <a href="http://www.canaltr3ce.co/2017/02/09/" title="4:40 pm" rel="bookmark" class="meta-label meta-date"><i class="icon-left fa fa-calendar-o"></i><time class="entry-date" itemprop="startDate" datetime="2017-02-09T16:40:51+00:00">9 febrero, 2017</time></a>					 <span class="meta-label comment-label">    <i class="fa fa-comment"></i>
		<a href="http://www.canaltr3ce.co/canal-trece-recibe-cuatro-nominaciones-a-los-india-catalina-2017/#respond">Comment<i class=""></i></span></a></span>
			 

</p>
							<span class="smartlib-category-line">
	<a href="http://www.canaltr3ce.co/categoria/cultura/" rel="category tag">Cultura</a> <a href="http://www.canaltr3ce.co/categoria/home/" rel="category tag">Home</a></span>
				</header>
						<div class="smartlib-single-image-container">

					<img width="590" height="590" src="http://www.canaltr3ce.co/wp-content/uploads/2017/02/Felipe-Alvarez-001.png" class="attachment-wide-image size-wide-image wp-post-image" alt="Felipe Álvarez, productor de Polen Records en &#039;Independencia grita&#039;. Foto: Canal TRECE" srcset="http://www.canaltr3ce.co/wp-content/uploads/2017/02/Felipe-Alvarez-001.png 590w, http://www.canaltr3ce.co/wp-content/uploads/2017/02/Felipe-Alvarez-001-150x150.png 150w, http://www.canaltr3ce.co/wp-content/uploads/2017/02/Felipe-Alvarez-001-300x300.png 300w, http://www.canaltr3ce.co/wp-content/uploads/2017/02/Felipe-Alvarez-001-80x80.png 80w, http://www.canaltr3ce.co/wp-content/uploads/2017/02/Felipe-Alvarez-001-350x350.png 350w" sizes="(max-width: 590px) 100vw, 590px" />
		</div>
		
				<div class="entry-content">
					<ul class="wpsocialite social-buttons large"></ul><p><span style="color: #ff9900;"><strong>‘Independencia grita’</strong></span>, <span style="color: #ff9900;"><strong>‘Somos Millenials’</strong></span> y <span style="color: #ff9900;"><strong>‘Fórmulas del cambio’</strong></span> optan a un galardón en los premios de la industria audiovisual colombiana. Los ganadores se conocerán el 4 de marzo en Cartagena.</p>
<p><span id="more-57861"></span></p>
<p>La televisión pública cultural celebra el reconocimiento con estas cuatro nominaciones a <span style="color: #ff9900;"><strong>Canal TRECE</strong></span>. El documental <span style="color: #ff9900;"><strong>‘Independencia grita’</strong></span> que cuenta la historia de la música independiente en Colombia figura en la categoría <strong>Mejor Documental para Televisión</strong>.</p>
<p>Historias inspiradoras transformadas a partir de la ciencia fueron el tema central de<strong><span style="color: #ff9900;"> ‘Fórmulas del cambio’, </span></strong><span style="color: #000000;">coproducido junto a <strong>Colciencias</strong></span>,  que recibió dos menciones especiales a<strong> Mejor nuevo creador</strong> y <strong>Mejor producción de inclusión social</strong>.</p>
<p>En la categoría <strong>Mejor Programa Juvenil</strong>, <span style="color: #ff9900;"><strong>‘Somos Millenials’</strong></span> proyecto que le apuesta a la construcción de un mejor país por medio de historias positivas de paz y tolerancia, aspira a un <strong>India Catalina</strong>.</p>
<p>Esta es la lista completa de nominados de la edición número 33 de los Premios India Catalina:</p>
<p><em><strong>Categorías Telenovela o Serie</strong></em></p>
<p><strong>Mejor telenovela o serie</strong></p>
<p>La Ley del Corazón &#8211; RCN Televisión<br />
La Niña – Caracol Televisión y CMO Producciones<br />
La Esclava Blanca &#8211; Caracol TV</p>
<p><strong>Mejor director de telenovela o serie</strong></p>
<p>Rodrigo Triana, Camilo Vega – La Niña &#8211; Caracol Televisión y CMO Producciones<br />
Víctor Mallarino, Sergio Osorio &#8211; La ley del corazón &#8211; RCN Televisión<br />
Rodrigo Lalinde, Israel Sánchez &#8211; Bloque de búsqueda &#8211; RCN Televisión y FOX Telecolombia</p>
<p><strong>Mejor libreto de telenovela o serie (original o adaptación)</strong></p>
<p>Mónica Agudelo, Felipe Agudelo -La ley del corazón<br />
Juana Uribe, Maria Clara Torres, Ricardo Aponte, Leonor Sardi &#8211; La Niña<br />
Jörg Hiller &#8211; Bloque de búsqueda &#8211; RCN Televisión y FOX Telecolombia</p>
<p><strong>Mejor actriz protagónica de telenovela o serie</strong></p>
<p>Ana María Estupiñan – La Niña &#8211; Caracol Televisión y CMO Producciones<br />
Carolina Gómez – Bloque de Búsqueda – RCN Televisión, Teleset y Sony Pictures Television.<br />
Laura Londoño &#8211; La ley del corazón &#8211; RCN Televisión</p>
<p><strong>Mejor actor protagónico de telenovela o serie</strong></p>
<p>Sebastián Eslava – La Niña – Caracol Televisión y CMO Producciones<br />
Luciano D´Alessandro &#8211; La ley del corazón &#8211; RCN Televisión<br />
Christian Tappan – Cuando Vivas Conmigo – Caracol Televisión</p>
<p><strong>Mejor actriz de reparto de telenovela o serie</strong></p>
<p>Marcela Benjumea – La Niña &#8211; Caracol Televisión y CMO Producciones<br />
Mabel Moreno &#8211; La ley del corazón &#8211; RCN Televisión.<br />
Helena Mallarino &#8211; La ley del corazón &#8211; RCN Televisión<br />
Verónica Orozco &#8211; Bloque de búsqueda &#8211; RCN Televisión y FOX Telecolombia</p>
<p><strong>Mejor actor de reparto de telenovela o serie</strong></p>
<p>Variel Sánchez &#8211; La Niña – Caracol Televisión y CMO Producciones<br />
Iván López &#8211; La Ley del Corazón &#8211; RCN Televisión<br />
Rodrigo Candamil &#8211; La ley del corazón &#8211; RCN Televisión</p>
<p><strong>Mejor actriz antagónica de telenovela o serie</strong></p>
<p>Alejandra Borrero &#8211; Azúcar &#8211; RCN Televisión y FOX Telecolombia<br />
Carolina Acevedo &#8211; La Ley del Corazón &#8211; RCN Televisión<br />
Norma Martínez &#8211; La Esclava Blanca – Caracol Televisión</p>
<p><strong>Mejor actor antagónico de telenovela o serie</strong></p>
<p>Diego Vásquez &#8211; La Niña – Caracol Televisión<br />
Sebastián Martínez &#8211; Bloque de Búsqueda – RCN Televisión, Teleset y Sony Pictures Television.<br />
Sebastián Martínez &#8211; La ley del corazón &#8211; RCN Televisión</p>
<p><strong>Actriz o actor revelación del año</strong></p>
<p>Juana del Río &#8211; La Ley del Corazón &#8211; RCN Televisión<br />
Victoria Ortiz – La Niña – Caracol Televisión<br />
Elizabeth Minotta &#8211; Las Vegas &#8211; RCN Televisión</p>
<p><strong>Mejor banda sonora de telenovela o serie</strong></p>
<p>La Ley del Corazón &#8211; Nicolás Uribe, José Carlos María, Oliver Camargo &#8211; RCN Televisión<br />
La Esclava Blanca – Alejandro Ramírez Rojas &#8211; Caracol Televisión<br />
Bloque de Búsqueda &#8211; Juan Pablo Martínez, Martha Lucía Miranda &#8211; RCN Televisión y FOX Telecolombia</p>
<p><strong>Mejor arte de telenovela o serie</strong></p>
<p>La Esclava Blanca – Guarnizo y Lizarralde- Caracol Televisión<br />
Azúcar – Eugenio García &#8211; RCN Televisión y FOX Telecolombia<br />
La ley del corazón &#8211; Ana Paula Zamudio – RCN Televisión</p>
<p><strong>Mejor fotografía de telenovela o serie</strong></p>
<p>La Ley de Corazón – Alfonso Parra – RCN Televisión<br />
La Esclava Blanca – Alfredo Ruiz y Andrés Gutierrez &#8211; Caracol Televisión<br />
Bloque de Búsqueda &#8211; Rafael Puentes, Oswaldo Ramírez – RCN Televisión – FOX Telecolombia</p>
<p><strong>Mejor edición de telenovela o serie</strong></p>
<p>La Ley del Corazón – Marcela Vásquez – RCN Televisión<br />
La Esclava Blanca – Caracol Televisión<br />
La Niña – Caracol Televisión</p>
<p><em><strong>Categorías de Noticieros, Programas Periodísticos y Opinión</strong></em></p>
<p><strong>Mejor noticiero nacional</strong></p>
<p>Noticias UNO – NTC Televisión &#8211; Canal Uno<br />
Noticiero CM&amp; &#8211; CM&amp; Televisión &#8211; Canal Uno.<br />
El Tiempo Noticias – El Tiempo Televisión</p>
<p><strong>Mejor noticiero regional o local</strong></p>
<p>Citynoticias &#8211; City Tv.<br />
Sistema Informativo del Canal Capital &#8211; Canal Capital<br />
Teleantioquia Noticias &#8211; Teleantioquia.<br />
CV Noticias – Telecaribe y CV Televisión.</p>
<p><strong>Mejor presentador(a) de noticias</strong></p>
<p>Inés María Zabaraín &#8211; NOTICIERO CM&amp;<br />
María Andrea Vernaza &#8211; NOTICIERO CM&amp;<br />
Mabel Lara &#8211; Noticias Caracol &#8211; Caracol Televisión.<br />
Sandra Valencia – Teleantioquia Noticias<br />
Jorge Cura &#8211; CV Noticias &#8211; Telecaribe &#8211; CV Televisión</p>
<p><strong>Mejor presentador (a) de deportes</strong></p>
<p>Mike Schmulson &#8211; Béisbol de Grandes Ligas &#8211; Telecaribe<br />
Georgina Ruíz Sandoval &#8211; Mi giro x señal &#8211; Señal Colombia &#8211; RTVC<br />
Johanna Palacios &#8211; CityNoticias &#8211; City TV<br />
Ricardo Henao – Noticias RCN &#8211; RCN Televisión<br />
Ricardo Orrego &#8211; Gol Caracol &#8211; Caracol Televisión</p>
<p><strong>Mejor producción periodística para televisión</strong></p>
<p>Los Informantes &#8211; Caracol Televisión<br />
Héroes Al Rescate Animal – Señal Colombia &#8211; RTVC &#8211; Fundación Natibo<br />
La Guerra y la Paz a través del Tiempo – El Tiempo Televisión<br />
Bajo la mira: Los hijos del Bronx &#8211; Noticias RCN &#8211; RCN Televisión<br />
Conversemos de Economía &#8211; Canal Institucional</p>
<p><strong>Mejor documental para televisión</strong></p>
<p>Mutis &#8211; Señal Colombia RTVC<br />
El Valle sin sombras &#8211; Caracol Televisión &#8211; DiaFragma Fábrica de Películas y Dago García<br />
<a href="http://www.canaltr3ce.co/la-historia-de-la-musica-independiente-en-colombia/" target="_blank"><span style="color: #ff9900;"><strong>Independencia Grita, Nueva Música Colombiana &#8211; Canal Tr3ce</strong></span></a><br />
Busca por Dentro &#8211; Telepacífico.<br />
Gente Real &#8211; Telecaribe</p>
<p><strong>Mejor producción deportiva</strong></p>
<p>Mi Giro X Señal – Señal Colombia &#8211; RTVC<br />
Iconos &#8211; Telepacifico<br />
La Puerta de Oro – Diptongo Media Group &#8211; Win Sport<br />
Transmisión Pony Fútbol 2016 &#8211; Teleantioquia<br />
Urban Bike 2017 &#8211; Telemedellín</p>
<p><em><strong>Categorías Entretenimiento</strong></em></p>
<p><strong>Mejor programa de entretenimiento</strong></p>
<p>Cultura Y Entretenimiento &#8211; Julio César Guzmán – Canal El Tiempo<br />
De Borondo Con César Mora &#8211; Telepacifico<br />
Asquerosamente Rico 2 &#8211; Señal Colombia &#8211; RTVC<br />
Feliz Día – Telecaribe<br />
Bravissimo – City TV</p>
<p><strong>Mejor presentador(a) de programas de entretenimiento</strong></p>
<p>Juan Diego Vanegas &#8211; Asquerosamente Rico 2 – Señal Colombia – RTVC – Echando Globos<br />
Monica Hernandez – BRAVISSIMO &#8211; CityTV<br />
Julio César Guzmán – Cultura y Entretenimiento- El Tiempo Televisión<br />
César Mora – De Borondo con César Mora &#8211; Telepacifico<br />
Agmeth Escaf &#8211; Feliz día &#8211; Telecaribe</p>
<p><strong>Mejor programa infantil</strong></p>
<p>Asquerosamente Rico 2 &#8211; Señal Colombia &#8211; RTVC – Echando Globos<br />
El Bus Amarillo &#8211; Telecaribe<br />
Mis Juegos &#8211; Señal Colombia &#8211; RTVC</p>
<p><strong>Mejor programa juvenil</strong></p>
<p>Expedición cóndor de los andes 3 &#8211; Señal Colombia – RTVC<br />
Mr. Trance 2 – Señal Colombia – RTVC<br />
<strong><span style="color: #ff9900;">Somos Millenials &#8211; Canal Tr3ce</span></strong><br />
La Voz Teens &#8211; Caracol Televisión<br />
Pasa La Tarde &#8211; Telecaribe</p>
<p><strong>Mejor programa reality o concurso</strong></p>
<p>Expedición cóndor de los andes 3 &#8211; Señal Colombia – RTVC<br />
Master Chef 2 Temporada – RCN Televisión<br />
Desafío Súper Humanos – Caracol Televisión</p>
<p><strong>Mejor programa de humor</strong></p>
<p>Sábado Felices – Caracol Televisión<br />
Festival Internacional del Humor – Caracol Televisión<br />
El Show – Telecaribe<br />
Monólogos sin propina &#8211; Telemedellín<br />
Me caigo de la Risa &#8211; RCN Televisión</p>
<p><em><strong>Categorías Especiales</strong></em></p>
<p><strong>Mejor producción audiovisual de animación</strong></p>
<p>Mr. Trance 2 – Señal Colombia – RTVC<br />
Las niñas de la guerra 2 &#8211; Señal Colombia – RTVC &#8211; Hierroanimación<br />
El Profesor Súper O &#8211; SHOCK</p>
<p><strong>Mejor director de música</strong></p>
<p>Camilo Sanabria &#8211; Así Somos &#8211; Señal Colombia – RTVC<br />
Santiago Condomí y Esteman &#8211; Mr. Trance 2 &#8211; Señal Colombia &#8211; RTVC<br />
Juan Carlos Victoria &#8211; Busca por Dentro – Telepacifico<br />
Emiro Pérez, Erick Natera &#8211; 360 &#8211; Telecaribe</p>
<p><strong>Mejor director de arte</strong></p>
<p>Luisa Uribe &#8211; Josefina Súper Mega Chef &#8211; Señal Colombia – RTVC &#8211; Areavisual y La Mar Media.<br />
Andrés Vargas &#8211; Masterchef 2- RCN Televisión<br />
María Fernanda Muñoz &#8211; Grandes chicos &#8211; RCN Televisión</p>
<p><strong>Mejor fotógrafo</strong></p>
<p>Mauricio Vidal &#8211; Monte Adentro &#8211; Señal Colombia – RTVC.<br />
Juan Carlos Cajiao y Carlos Hernández &#8211; Así Somos &#8211; Señal Colombia &#8211; RTVC<br />
Luis Fernando Traslaviña &#8211; Masterchef 2 – RCN Televisión</p>
<p><strong>Mejor editor</strong></p>
<p>Marlón Cortés, Oscar Ortíz , Andrés Arias García &#8211; Danza Colombia en escena &#8211; Señal Colombia – RTVC<br />
Marietta Useche &#8211; Foráneos, Cultura y Devoción &#8211; Señal Colombia &#8211; RTVC<br />
Jhoy Suárez &#8211; Los 16 Grandes &#8211; Telecaribe<br />
Catalina García &#8211; Misión Impacto – RCN Televisión<br />
Jorge Bacca – Desafío Súper Humanos &#8211; Caracol Televisión</p>
<p><strong>Mejor talento infantil</strong></p>
<p>Melissa Cáceres &#8211; La Niña – Caracol Televisión<br />
Shaira Selena Peláez Ruíz &#8211; Josefina Super Mega Chef &#8211; Señal Colombia &#8211; RTVC<br />
Salomé Camargo &#8211; Tu planeta bichos &#8211; RCN Televisión<br />
Catalina García &#8211; Misión Impacto – RCN Televisión<br />
Jorge Bacca – Desafío Súper Humanos &#8211; Caracol Televisión</p>
<p><em><strong>Menciones especiales</strong></em></p>
<p><strong>Mención especial mejor nuevo creador</strong></p>
<p>Bajo el mismo cielo &#8211; Telepacifico<br />
Te Olvide: Una Historia Inolvidable &#8211; Universidad del Norte<br />
<strong><span style="color: #ff9900;">Fórmulas del Cambio &#8211; Colciencias – Canal Tr3ce</span></strong><br />
Serranía de las Quinchas- Universidad de Boyacá<br />
Jorge Bacca – Desafío Súper Humanos &#8211; Caracol Televisión</p>
<p><strong>Mención especial mejor producción de canal comunitario</strong></p>
<p>Sequía en el Catatumbo &#8211; TV San Jorge<br />
Operación Mariscal 14 años después &#8211; Comuna 13 TV<br />
Barrancabermeja Una Sola Colonia &#8211; Paracolombia y Buenos Aires TV</p>
<p><strong>Mención especial mejor producción de interés publico</strong></p>
<p>Tejiendo la Paz &#8211; Señal Colombia &#8211; RTVC – Ministerio de Cultura<br />
Celebra la Música – Señal Colombia – RTVC – Ministerio de Cultura<br />
Especial Tragedia Chapecó &#8211; Teleantioquia<br />
Región de Paz &#8211; Telecaribe</p>
<p><strong>Mención especial mejor producción de inclusión social</strong></p>
<p>Así Somos &#8211; Señal Colombia &#8211; RTVC.<br />
Arte Cámara – Señal Colombia – RTVC &#8211; Echando Globos<br />
<strong><span style="color: #ff9900;">Fórmulas del Cambio &#8211; Colciencias &#8211; Canal Tr3ce</span></strong><br />
Misión Impacto &#8211; RCN Televisión<br />
Titanes Caracol &#8211; Noticias Caracol &#8211; Caracol Televisión</p>
<p><em><strong>Categorías que vota el público</strong></em></p>
<p><strong>Mejor producción On Line</strong></p>
<p>Así Somos &#8211; Señal Colombia – RTVC<br />
Emergente – Telecaribe<br />
Anónimo &#8211; Yerbabuenafilms<br />
#HolaSoyDanny &#8211; Daniel Samper<br />
La Mamá Perfecta – Caracol Next &#8211; Caracol Televisión</p>
<p><strong>Mejor talento on line</strong></p>
<p>Daniel Samper &#8211; #HolaSoyDanny<br />
Guillermo Prieto (Pirry) www.pirrysincensura.com<br />
Rafael Novoa – Anónimo &#8211; Yerbabuena films<br />
Paola Serrano &#8211; Emergente – Telecaribe<br />
Paula Galindo – PauTips &#8211; Latinwe</p>
<p><strong>Mejor producción favorita del público</strong></p>
<p>Así Somos &#8211; Señal Colombia – RTVC<br />
La Ley del Corazón – RCN Televisión<br />
Capicúa – Telecaribe</p>
<p><strong>Mejor talento favorito del público</strong></p>
<p>Sebastián Martínez &#8211; Bloque de Búsqueda &#8211; RCN Televisión<br />
Georgina Ruíz Sandoval &#8211; Mi Giro X Señal &#8211; Señal Colombia<br />
Dany Hoyos (Suso) The Suso´s Show &#8211; Caracol Televisión<br />
Agmeth Scaff &#8211; Feliz Día &#8211; Telecaribe</p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/oMk_sXhfPnA" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div style="clear:both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">No olvides compartirlo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-57861" class="share-facebook sd-button share-icon" href="http://www.canaltr3ce.co/canal-trece-recibe-cuatro-nominaciones-a-los-india-catalina-2017/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-57861" class="share-twitter sd-button share-icon" href="http://www.canaltr3ce.co/canal-trece-recibe-cuatro-nominaciones-a-los-india-catalina-2017/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Canal%20TRECE%20recibe%20cuatro%20nominaciones%20a%20los%20India%20Catalina%202017 http%3A%2F%2Fwww.canaltr3ce.co%2Fcanal-trece-recibe-cuatro-nominaciones-a-los-india-catalina-2017%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.canaltr3ce.co/canal-trece-recibe-cuatro-nominaciones-a-los-india-catalina-2017/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.canaltr3ce.co/canal-trece-recibe-cuatro-nominaciones-a-los-india-catalina-2017/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>				</div>
								<footer class="entry-meta">
								<div class="author-info" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">

					
<div class="author-avatar">
	</div>
<!-- .author-avatar -->
<div class="author-description">
	<h2>About <span itemprop="name">admin</span></h2>

	<p itemprop="description">Canal de televisión pública de Colombia.</p>

</div><!-- .author-description -->
<div class="row">

	<div class="columns six">
		<div class="author-link">
			<a href="http://www.canaltr3ce.co/author/admin/" rel="author">
				View all posts by admin <span class="icon-chevron-sign-right"></span>			</a>

		</div>	<!-- .author-link	-->
	</div>

</div>
				</div><!-- .author-info -->
								</footer>
			</article>
		</div>
	</div>
	<!-- #post -->
</div><!-- .post-box -->

    	<nav class="nav-single">
		<h3 class="assistive-text">Post navigation</h3>
				<div class="smartlib-single-next-prev">
       <a href="http://www.canaltr3ce.co/tipos-de-periodistas-que-nos-ha-mostrado-la-pantalla/" rel="prev">&larr; Previous post link</a>       				</div>
	</nav><!-- .nav-single -->
	
	   	<section class="smartlib-related-posts">
	    <h3>Related posts</h3>
			<div class="smartlib-slider-container">
				<ul class="smartlib-slides slider-list slides">
													<li class="row">
														<div class="columns large-4">
							
									<a href="http://www.canaltr3ce.co/tipos-de-periodistas-que-nos-ha-mostrado-la-pantalla/" class="smartlib-thumbnail-outer"
										 title="Permalink to Tipos de periodistas que nos ha mostrado la pantalla"
											><img width="200" height="150" src="http://www.canaltr3ce.co/wp-content/uploads/2017/02/philip-seymour-hoffman-almost-famous-200x150.jpg" class="attachment-medium-image-thumb size-medium-image-thumb wp-post-image" alt="William (Patrick Fugit) demuestra que un reportero debe escribir sobre lo que ve. Foto: Oficial" /></a>

															<h4><a href="http://www.canaltr3ce.co/tipos-de-periodistas-que-nos-ha-mostrado-la-pantalla/">Tipos de periodistas que nos ha mostrado la pantalla</a></h4>
													</div>

												<div class="columns large-4">
							
									<a href="http://www.canaltr3ce.co/orange-is-the-new-black-da-un-adelanto-de-la-quinta-temporada/" class="smartlib-thumbnail-outer"
										 title="Permalink to ‘Orange is the new black’ da un adelanto de la quinta temporada"
											><img width="200" height="150" src="http://www.canaltr3ce.co/wp-content/uploads/2017/02/orange-thenewblacknetflixreleasedate_xuuh-200x150.jpg" class="attachment-medium-image-thumb size-medium-image-thumb wp-post-image" alt="9 de junio, la fecha de estreno de la quinta temporada de OITNB. Foto: Netflix" /></a>

															<h4><a href="http://www.canaltr3ce.co/orange-is-the-new-black-da-un-adelanto-de-la-quinta-temporada/">‘Orange is the new black’ da un adelanto de la quinta temporada</a></h4>
													</div>

												<div class="columns large-4">
							
									<a href="http://www.canaltr3ce.co/el-dia-mas-caliente-en-bogota-deja-ver-el-humor-de-sus-habitantes/" class="smartlib-thumbnail-outer"
										 title="Permalink to El día más caliente en Bogotá deja ver el humor de sus habitantes"
											><img width="200" height="150" src="http://www.canaltr3ce.co/wp-content/uploads/2017/02/Bogotá_Business_Center-200x150.jpg" class="attachment-medium-image-thumb size-medium-image-thumb wp-post-image" alt="Bogotá vive su día más alto en temperatura. Foto: cc Archivo Bogota Business Center" /></a>

															<h4><a href="http://www.canaltr3ce.co/el-dia-mas-caliente-en-bogota-deja-ver-el-humor-de-sus-habitantes/">El día más caliente en Bogotá deja ver el humor de sus habitantes</a></h4>
													</div>

												<div class="columns large-4">
							
									<a href="http://www.canaltr3ce.co/vincent-cassel-las-peliculas-del-invitado-al-ficci-2017/" class="smartlib-thumbnail-outer"
										 title="Permalink to Vincent Cassel: las películas del invitado al FICCI 2017"
											><img width="200" height="150" src="http://www.canaltr3ce.co/wp-content/uploads/2017/02/unnamed-200x150.jpg" class="attachment-medium-image-thumb size-medium-image-thumb wp-post-image" alt="Vincent Cassel será uno de los invitados de honor al FICCI 2017. Foto: Yahoo News - Prensa FICCI" /></a>

															<h4><a href="http://www.canaltr3ce.co/vincent-cassel-las-peliculas-del-invitado-al-ficci-2017/">Vincent Cassel: las películas del invitado al FICCI 2017</a></h4>
													</div>

												</li>
																<li class="row">
														<div class="columns large-4">
							
									<a href="http://www.canaltr3ce.co/nuevas-profesiones-y-gestos-llegan-a-los-emojis-de-whatsapp/" class="smartlib-thumbnail-outer"
										 title="Permalink to Nuevas profesiones y gestos llegan a los emojis de WhatsApp"
											><img width="200" height="150" src="http://www.canaltr3ce.co/wp-content/uploads/2017/02/emojis1-200x150.jpg" class="attachment-medium-image-thumb size-medium-image-thumb wp-post-image" alt="Nuevos emojis llegan a WhatsApp para Android." /></a>

															<h4><a href="http://www.canaltr3ce.co/nuevas-profesiones-y-gestos-llegan-a-los-emojis-de-whatsapp/">Nuevas profesiones y gestos llegan a los emojis de WhatsApp</a></h4>
													</div>

												<div class="columns large-4">
							
									<a href="http://www.canaltr3ce.co/los-parques-nacionales-naturales-mas-visitados-en-2016/" class="smartlib-thumbnail-outer"
										 title="Permalink to Los Parques Nacionales Naturales más visitados en 2016"
											><img width="200" height="150" src="http://www.canaltr3ce.co/wp-content/uploads/2017/02/Corales_del_Rosario_-_Fotografia_Izumi_Tsurita_32-200x150.jpg" class="attachment-medium-image-thumb size-medium-image-thumb wp-post-image" alt="El Parque Nacional Natural Corales del Rosario y San Bernardo fue el más visitado en 2016. Foto: PNN" /></a>

															<h4><a href="http://www.canaltr3ce.co/los-parques-nacionales-naturales-mas-visitados-en-2016/">Los Parques Nacionales Naturales más visitados en 2016</a></h4>
													</div>

												<div class="columns large-4">
							
									<a href="http://www.canaltr3ce.co/samurai-jack-regresa/" class="smartlib-thumbnail-outer"
										 title="Permalink to ¡Samurai Jack regresa!"
											><img width="200" height="150" src="http://www.canaltr3ce.co/wp-content/uploads/2017/02/samuraijack_new-580x326-200x150.jpg" class="attachment-medium-image-thumb size-medium-image-thumb wp-post-image" alt="samuraijack_" /></a>

															<h4><a href="http://www.canaltr3ce.co/samurai-jack-regresa/">¡Samurai Jack regresa!</a></h4>
													</div>

												<div class="columns large-4">
							
									<a href="http://www.canaltr3ce.co/la-historia-de-la-musica-independiente-en-colombia/" class="smartlib-thumbnail-outer"
										 title="Permalink to La historia de la música independiente en Colombia"
											><img width="200" height="150" src="http://www.canaltr3ce.co/wp-content/uploads/2017/02/Richard-Blair-Indep-001-200x150.png" class="attachment-medium-image-thumb size-medium-image-thumb wp-post-image" alt="Richard Blair en el documental &#039;Independencia grita&#039;. Foto: Canal TRECE" /></a>

															<h4><a href="http://www.canaltr3ce.co/la-historia-de-la-musica-independiente-en-colombia/">La historia de la música independiente en Colombia</a></h4>
													</div>

												</li>
												</ul>
			</div>


	</section>
		
    
<div id="comments" class="comments-area">

    
    
    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/canal-trece-recibe-cuatro-nominaciones-a-los-india-catalina-2017/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://www.canaltr3ce.co/wp-login.php?redirect_to=http%3A%2F%2Fwww.canaltr3ce.co%2Fcanal-trece-recibe-cuatro-nominaciones-a-los-india-catalina-2017%2F">iniciar sesión</a> para escribir un comentario.</p>		</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->
    
</main><!-- #content -->
</div><!-- #page -->

<section id="sidebar" class="medium-16 large-4  columns">

    <ul id="secondary" class="widget-area medium-block-grid-2 small-block-grid-1 large-block-grid-1" role="complementary">
            </ul><!-- #secondary -->

</section><!-- #sidebar .widget-area -->




</div><!-- #wrapper -->

<footer id="main-footer" class="main-footer">
    <div class="row smartlib-footer-widget-area">
    <ul class="small-block-grid-2 medium-block-grid-3 large-block-grid-4">
            </ul>
</div>
    <div id="footer-bottom">
        <div class="row">
            <div class="large-4 columns">
                           </div>
            <div class="large-12 columns footer-navigation">
                <ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837"><a href="http://www.canaltr3ce.co/home/"><i class="fa fa-home"></i> Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1838"><a href="http://www.canaltr3ce.co/conoce-el-tr3ce/">El TRECE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57528"><a href="http://www.canaltr3ce.co/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52099"><a href="http://www.canaltr3ce.co/atencion-al-ciudadano/">Atención al ciudadano</a></li>
</ul>            </div>
        </div>
    </div>
</footer>
    		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.canaltr3ce.co\/canal-trece-recibe-cuatro-nominaciones-a-los-india-catalina-2017\/":57861};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/canal-trece-recibe-cuatro-nominaciones-a-los-india-catalina-2017/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.canaltr3ce.co/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/wpsocialite/Socialite/socialite.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/wpsocialite/wpsocialite.js?ver=1.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canaltr3ce.co/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type="text/javascript">Socialite.setup({facebook:{lang:'es_ES',appId:null},twitter:{lang:'es'},googleplus:{lang:'es'},vkontakte:{apiId:''}});</script><script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'122586089',post:'57861',tz:'-5',srv:'www.canaltr3ce.co'} ]);
	_stq.push([ 'clickTrackerInit', '122586089', '57861' ]);
</script>
</body>
</html>
